Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 22228 registriert!
Registriert heute: 2
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 198
Insgesamt: 202 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Anzeige/Werbung

Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de
Opelwerkzeug.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - C20XE startet nicht

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Andre86
C-T Lehrling
C-T Lehrling

Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768516 Geschrieben: 23.03.2024 - 10:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi zusammen ich benötige mal eure hilfe bzw erfahrung. War letztes jahr mit meinem XE mit 120 auf der Autobahn unterwegs. Plötzlich keine Gasannahme mehr auf Rastplatz gerollt.
Danach versucht zu starten kam nichts auf der rail am Ventil geprüft kein Benzindruck mehr.
Auf dem Rastplatz pumpe und relais getauscht ohne erfolg.
Aufgefallen ist dann das die MKL nicht mehr leuchtet.
Jetzt Saison anfang mal weiter gesucht Relais hatte dauerplus auch bei Zündung kam steom an der Pumpe an. MKL immer noch aus. Plötzlich kein strom mehr am relais. Heute morgen strom wieder da. Versucht zu starten strom am relais wieder tot. Ich bin echt überfragt vllt hatte das Problem ja schon mal jemand oder kann helfen. Ich danke euch schonmal.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 40
Beiträge: 1256
Danke-Klicks: 223
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Ex-Dauerauftrag (Anzahl: 1)
Beitrag: 768518 Geschrieben: 23.03.2024 - 19:04 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andre86 hat folgendes geschrieben:
Aufgefallen ist dann das die MKL nicht mehr leuchtet.


sieht so aus, als ob das steuergerät keinen strom mehr bekommt... - zumindest kein zündplus mehr

schau mal bitte ob an der zündspule spannung anliegt (bei eingeschaltener zündung muss an pin 2 (schwarzes kabel) 12 volt anliegen) - wenn nicht ist irgendwo dazwischen eine unterbrechung - das kabel zweigt direkt zum steuergerät ab...

im motorraum ist im bereich des linken doms (fahrerseite) ein einpoliger stecker mit schwarzem kabel, der das motormanagement mit zündstrom versorgt - eventuell ist da was kaputtgegangen (im einfachsten fall ist der stecker nur auseinandergengangen)...

auch möglich und sehr warscheinlich ist ein massedefekt... ohne masse fließt auch kein strom - und die massekabel sind alle am motor befestigt, sind also temperaturänderungen und starken schwingungen ausgesetzt - da kommt es gerne mal zu einem kabelbruch...



 Dateiname: 18027073wn.jpg
 Beschreibung:
bild aus dem forum entnommen...
 Dateigröße:  73.36 KB
 Vollbildaufrufe:  3





_________________
Opel ist wie LEGO!
Mein Zündfunkenvorspeicher is voll... Weiß einer wo ich den entsorge und einen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
Wiederstände sind unbedingt in Elektronenflussrichtung hinter einer Diode zu platzieren, damit verhindert wird, dass die Elektronen zu sehr beschleunigen und so unter Umständen ein Quantenvakuum entsteht.
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Andre86
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768526 Geschrieben: 24.03.2024 - 17:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Danke dir schonmal für die antwort.

Also war heute mal wieder kurz dran.

Strom liegt wieder am relais dauerhaft an batteriepol war lose.

Der stecker am Zündverteiler hat keine strom bei eingeschalteter Zündung.
Das kabel geht aber hoch zu den einspritzdüsen.

Ne idee wie ich jetzt mehr herraus finde?
User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 40
Beiträge: 1256
Danke-Klicks: 223
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Ex-Dauerauftrag (Anzahl: 1)
Beitrag: 768528 Geschrieben: 24.03.2024 - 20:26 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andre86 hat folgendes geschrieben:
Der stecker am Zündverteiler hat keine strom bei eingeschalteter Zündung.


ich hatte aber zündspule gesagt, nicht zündverteiler - du musst den einpoligen stecker im bereich des doms fahrerseite prüfen... wave.gif

_________________
Opel ist wie LEGO!
Mein Zündfunkenvorspeicher is voll... Weiß einer wo ich den entsorge und einen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
Wiederstände sind unbedingt in Elektronenflussrichtung hinter einer Diode zu platzieren, damit verhindert wird, dass die Elektronen zu sehr beschleunigen und so unter Umständen ein Quantenvakuum entsteht.
User-Profile anzeigen Private Nachricht senden
Andre86
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768535 Geschrieben: 25.03.2024 - 12:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Mahlzeit sorry mein fehler also der einpolige vom foto ist zusammen und ist auch strom drauf. Am steuergerät stecker gemessen bei zündung ein ist auf pin 18 und 27 strom. Motorkontrolllampe ist auch weiter aus.

Komisch ist mit bremsenreiniger lief er letztes jahr auch noch an jetzt nicht mehr.
Update mit bremsenreiniger will er wohl also funke ist da
User-Profile anzeigen Private Nachricht senden
Seamusharper
C-T Lehrling
C-T Lehrling

Dabei seit: 23.08.2012
Alter: 37
Beiträge: 27
Danke-Klicks: 4
Wohnort: D-52538
Auto: Opel Calibra DTM Edition X25XE
Beitrag: 768536 Geschrieben: 25.03.2024 - 15:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kommt denn jetzt Benzin wieder an, jetzt wo das Batteriekabel fest ist?
User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 40
Beiträge: 1256
Danke-Klicks: 223
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Ex-Dauerauftrag (Anzahl: 1)
Beitrag: 768539 Geschrieben: 25.03.2024 - 19:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andre86 hat folgendes geschrieben:
einpolige vom foto ist zusammen und ist auch strom drauf. Am steuergerät stecker gemessen bei zündung ein ist auf pin 18 und 27 strom


hm, also wenn das so ist... kann es eventuell sein das hier wirklich ein masseproblem vorliegt...

wenn die mkl vorher geflackert hat und jetzt gar nicht mehr geht, eventuell ist die einfach nur durch - zufälle solls ja geben...

_________________
Opel ist wie LEGO!
Mein Zündfunkenvorspeicher is voll... Weiß einer wo ich den entsorge und einen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
Wiederstände sind unbedingt in Elektronenflussrichtung hinter einer Diode zu platzieren, damit verhindert wird, dass die Elektronen zu sehr beschleunigen und so unter Umständen ein Quantenvakuum entsteht.
User-Profile anzeigen Private Nachricht senden
Andre86
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768552 Geschrieben: 25.03.2024 - 22:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Laut stromlaufplan müsste an pin 37 auch strom sein wenn ich das richtig sehe.

Die mkl war plötzlich weg vermutlich seit dem er nicht mehr läuft ist damals auf dem Rastplatz schon aufgefallen.

Bin langsam echt ratlos die pumpe scheint aber auch nicht richtig zu fördern.
Werd das morgen noch mal testen. Ggf nochmal ne neue pumpe besorgen.
Angeblich sollen schnell kaputt gehen wenn die leer laufen.
User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 40
Beiträge: 1256
Danke-Klicks: 223
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Ex-Dauerauftrag (Anzahl: 1)
Beitrag: 768553 Geschrieben: 25.03.2024 - 23:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andre86 hat folgendes geschrieben:
Laut stromlaufplan müsste an pin 37 auch strom sein wenn ich das richtig sehe.


da liegt nur strom an sobald das steuergerät das relais ansteuert, in dem fall sobald das wfs signal als ok erkannt wurde (oder drehzahl ok ist) - das zweite relais wird angesteuert sobald drehzahl anliegt

Andre86 hat folgendes geschrieben:
Angeblich sollen schnell kaputt gehen wenn die leer laufen.


ja, die sind relativ temperaturemfindlich - deswegen sind die außentankpumpen auch direkt im luftstrom angebracht - hauptsächlich wird der kraftstoff zum kühlen der magneten benutzt...

ohne kann es zu überhitzungen kommen - diese allein würden die pumpe jetzt nicht zerstören, allerdings dehnen sich dann auch die rollenzellen der fördereinheit zu stark aus und es kann zum klemmen der pumpe kommen - danach shert die kunststoffkupplung ab, die nur über 4 winzige stifte mit dem rollenzellenrad verbunden ist und dann pumpt die pumpe nicht mehr, obwohl sie trotzdem zu laufen scheint

_________________
Opel ist wie LEGO!
Mein Zündfunkenvorspeicher is voll... Weiß einer wo ich den entsorge und einen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
Wiederstände sind unbedingt in Elektronenflussrichtung hinter einer Diode zu platzieren, damit verhindert wird, dass die Elektronen zu sehr beschleunigen und so unter Umständen ein Quantenvakuum entsteht.
User-Profile anzeigen Private Nachricht senden
Andre86
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768554 Geschrieben: 25.03.2024 - 23:39 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ok also ist am steuergerät soweit alles ok.

Ich hatte versucht mit der eingebauten pumpe aus einem kanister benzin zu ziehen.
Da hat man im schlauch (durchsichtig) nur gesehen das es ganz langsam gestiegen ist aber gar nicht bis zur pumpe kam. Vllt der weg zu weit wäre eine erklärung aber aus dem tank saugt sie auch nicht an.
Saugen ich aber unterm auto am schlauch an kommt der sprit sofort geflossen. Anlso sitzt da zumindestens nichts zu.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 12587
Danke-Klicks: 305
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 768560 Geschrieben: 26.03.2024 - 13:50 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wie alt sind Pumpe und Filter denn? Der Krempel unterliegt ja auch einem gewissen Verschleiß! Wichtig bei Außentankpume: Wenn er ab einem gewissen Füllstand (ca. 1/2) nicht mehr richtig fördert, ist meist der O-Ring vom Steigrohr defekt. Funktioniert denn die Tankentlüftung einwandfrei? Fragen über Fragen ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
Andre86
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 05.10.2019
Beiträge: 6

Wohnort: D-45327
Auto: Opel Calibra C20XE
Beitrag: 768563 Geschrieben: 26.03.2024 - 16:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

So also ich habe heute an der steigleitung zur pumpe das benzin mit ner spritze an angezogen. Es kam auch sofort. Dann den schlauch auf die pumpe. Pumpe fördert auto läuft sofort.
Ich hab keine ahnung was jetzt anders ist. Hab in eine stunde laufen lassen war gerade tanken ist jetzt halb voll. Tankanzeige schwankt die ganze zeit langsam von halb und kurz vor reserve. Filter ist 1 1/2 jahre alt keine 2tkm gelaufen. Pumpe kam wie gesagt letztes jahr neu.

Mkl ist weiterhin aus.
User-Profile anzeigen Private Nachricht senden
nr1ebw
C-T Großmeister
C-T Großmeister

Dabei seit: 05.09.2006
Alter: 44
Beiträge: 1898
Danke-Klicks: 132
Wohnort: D-16227
Auto: C20LET / GTX2867 läuft
Auszeichnungen: 3
Spende (Anzahl: 3)
Beitrag: 768565 Geschrieben: 26.03.2024 - 23:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andre86 hat folgendes geschrieben:
Danach versucht zu starten kam nichts auf der rail am Ventil geprüft kein Benzindruck mehr.


Die Benzinpumpe hat eine Sicherung, da mal gekuckt?
Masseverbindungen an der Ansaugbrücke überprüft?

_________________
Dipl.-Ing. Fahrzeugtechnik
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen




© 2002-2024 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.063 Sekunden

Wir hatten 411155141 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002