Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
Calibra Kalender ab 29.11.
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26438 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 23
Insgesamt: 23 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Sprache / Language
Die komplette Seite wird hier übersetzt

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Motortemperatur steigt

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758213 Geschrieben: 15.08.2020 - 06:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi.. die lüfter laufen eben nicht voll. Der dreht sich so lustlos vor dich hin...wenn ich den Thermoschalter brücke dann weht dan vom fan ein laues Lüftchen...ich weiß wie ein Fan tut wenn er den Motor auf 95Grad kühlen soll... und das tut meiner nicht.
Relais hab ich auch noch nicht geprüft..lediglich die 2 Temperaturschalter für klima und Lüfter getauscht.

Hier mal ein Bild meines Relaiskasten im Motorraum

image
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 223
Danke-Klicks: 21
Wohnort: D-97723
Beitrag: 758222 Geschrieben: 15.08.2020 - 17:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Du schreibst ja hier: https://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=95816&start=15
calibra1993rot hat folgendes geschrieben:
Also...hab den stecker gebrückt...Ergebnis..alle Lüfter laufen auf Maximaler Drehzahl.
Aber kühl wirds drinnen nicht.
K60 finde ich nirgends in Auto.

Damals waren es die falschen Pins weil es um die Klima ging, das Ergebnis ist dadurch aber nicht weniger aussagekräftig.

Ich nehm mal an es geht um das selbe Auto, also haben zumindest da noch die Relais für die zweite Stufe funktioniert.
User-Profile anzeigen Private Nachricht senden
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758227 Geschrieben: 15.08.2020 - 23:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Dermax

Da war ich vorschnell...der Hauptlüfter läuft nur langsam...eben nicht volle pulle.
Heute wieder gefahren...die ersten 15km alles ok...Temperatur bei 94 bis 96 Grad.
Dann kurze pause...ca 20 min...dann Rückfahrt...temperstur gung ( ohne ) klima auf 100 Grad..nach ner weile wieder Runter auf 96.
Bei mir daheim ..nach kurzem Berganstieg, wieder 100Grad..der Lüfter dreht langsam...Temperatur fällt nur auf ca 98Grad.
So...jetzt ist es doch nicht normal das ein kurzer Berganstieg die Wassertemperatur auf 100 Grad bringt...erst recht nicht bei 18 Grad Außentemperatur...und auch dieses mal lief der Lüfter nur im Schongang.
Das hier evtl ein Relais hängt und die 2. Stufe nicht schaltet, kann sein...werd mir 2 neue Relais besorgen ( hoffe die gibts noch neu beim FOH).
Aber warum geht die Temperatur überhaupt so hoch?
Könnte mir nur noch erklären, dass die Wapu nicht genügend Wasser fördert...aber ne WaPu wird doch maximal undicht...

Tgernostat ist neu..der Kühler wird warm, der untere Schlauch auch...also der Part scheint zu funkzionieren...und trotzdem steigt die blöde Temperatur auf knapp 100Grad
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6631
Danke-Klicks: 90
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 758228 Geschrieben: 16.08.2020 - 01:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

calibra1993rot hat folgendes geschrieben:

Ich hatte letzte Woche den temperaturschalter am Kühler , der die klima abschaltet bei übertemperatur getauscht.

Bau doch einfach mal den alten wieder ein, wenn mit dem Tausch die ganze Problematik begonnen hat.

Btw, es gibt durchaus auch Wapuausfälle ohne Undichtigkeit. Wenn die z.B. Kunststoffflügel hat, wo dann die Hälfte fehlt oder sich der Impeller von der Welle gelöst hat. Kommt durchaus vor.

Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758233 Geschrieben: 16.08.2020 - 06:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo T,

Das könntw ich mal versuchen, den alten wieder einzubauen.

Dann geht die klima halt wieder nicht..was irgendwie auch blöd ist.
Der Calibra hat letztes Jahr 2x ne neue Kopfdichtung bekommen ( warum auch immer)
Ich geh davon aus dass die WaPu neu ist.
Ich hab ja noch mein astra f bei dem ich weiß dass der lüfter auf jedenfall auf höchster stufe läuft.
Da tausch ich mal die relais aus.
Wie kann ich eigentlich überprüfen, ob es ein Kabelbruch gibt?
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11962
Danke-Klicks: 246
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 758234 Geschrieben: 16.08.2020 - 07:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

calibra1993rot hat folgendes geschrieben:
Der Calibra hat letztes Jahr 2x ne neue Kopfdichtung bekommen ( warum auch immer)


ja, wenn du das nicht weißt wiejetzt1.gif gruebeln.gif muss doch nen grund haben wiejetzt1.gif

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758235 Geschrieben: 16.08.2020 - 07:46 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hab das Auto so gekauft...die Verkàuferin hatte mir das beim Verkauf gesagt und ich hab ja noch ein Ordner voller Rechnungen die bis 2010 zurück reicht.
Bei vergölst wurden in 2019 2x die Kopfdichtung gemacht ... verstanden hab ich das nicht...ist aber mittels Rechnungen belegt.
Daher glaub ich nicht, dass die WaPu ein Schuss hat.
Vielleicht idt auch der Lüfter selber defekt...?
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 37
Beiträge: 3360
Danke-Klicks: 247
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 758237 Geschrieben: 16.08.2020 - 08:31 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

calibra1993rot hat folgendes geschrieben:
Bei vergölst wurden in 2019 2x die Kopfdichtung gemacht ... verstanden hab ich das nicht...ist aber mittels Rechnungen belegt.
Daher glaub ich nicht, dass die WaPu ein Schuss hat.

->
Gercalica1 hat folgendes geschrieben:
Den Calibra wieder daheim und am nächsten Tag eine große Pfütze unter dem Auto.
Rechnung mal angesehen, keine Wapu getauscht.

Ohne es böse zu meinen: Du glaubst dass die WaPu neu sei; Du glaubst dass sie keinen Schuss habe,.. dann solltest Du lieber be.ten gehen,
dass sich die Probleme lösen, als hier zu fragen.
Die WaPu ist seit jeher eine Schwachstelle und da sollte man sicher wissen ob sie nun neu ist oder nicht, ob sie läuft oder sich zerlegt hat. ja.gif
Zur Kopfdichtung: Der C20NE ist normalerweise ein Motor, bei dem wg. der niedrigen Verdichtung die Kopfdichtungen ewig halten.
Vllt. solltest Du mal die Werkstatt kontaktieren, in der er war - vllt. erinnert sich da noch jemand an die besonderen Umstände.

calibra1993rot hat folgendes geschrieben:
Vielleicht idt auch der Lüfter selber defekt...?

Dann leg einfach mal 2 (ausreichend dicke) Hilfsleitungen direkt von der Batterie an den Lüfter.
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6631
Danke-Klicks: 90
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 758238 Geschrieben: 16.08.2020 - 09:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Is zwar komplette Orakelei aber möglich: Kopfdichtungsschaden wegen defekter Wapu oder zuwenig kühlwasser (Überhitzung), neue Dichtung draufgemacht, evtl. verzogenen Kopf ungeplant wieder draufgeschnallt - > nächster Kopfdichtungsschaden. Besitzer genervt Auto verkauft.
Bliebe die Frage, ob die Wapu nun gewechselt wurde. Wenn auf der Rechnung nix steht, isses wohl noch die alte.

@calibra1993rot: wenn du den Schalter wieder zurück tauschst, geht die Klima zwar nicht mehr aber wenn der Lüfter wieder ordentlich geht, ist der neue Schalter halt scheiße gewesen- auch das kommt vor.
Einfache Diagnosemöglichkeit, kostet nix*.
*Ebenso der Tipp von Wurfen.
Willst ja irgendwie vorwärts kommen.

Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758239 Geschrieben: 16.08.2020 - 09:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich schau nachher mal die Rechnung durch, ob da ne WaPu drauf steht.
Das mit dem verzogenen Kopf und daher 2x die Kopfdichtung tauscher klingt garnicht so unwahrscheinlich..
Von den Werkstattketten halter ich nicht sonderlich viel.
Naja...was noch übrig bleibt ist ein defekt Kühler, defekte Relais, kabelbruch oder WaPu Schaden...
Todo für nachher..Rechnung checken ob wapu neu idt und Relais mal kreuztauschen.
Könnte noch Luft im Kühlsystem sein?
Hab zwar die kühlschläuche gut durchgeknetet, aber ganz sicher bin ich mir nicht.
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 37
Beiträge: 3360
Danke-Klicks: 247
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 758240 Geschrieben: 16.08.2020 - 09:39 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

calibra1993rot hat folgendes geschrieben:
Könnte noch Luft im Kühlsystem sein?

Nein.
Das System hat sich mittlerweile ganz sicher entlüftet.
User-Profile anzeigen Private Nachricht senden
Calibra459
C-T Großmeister
C-T Großmeister

Dabei seit: 11.05.2015
Alter: 20
Beiträge: 1070
Danke-Klicks: 64

Auto: Opel Calibra 2 NE, 2 V6
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 758242 Geschrieben: 16.08.2020 - 13:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Mit teildefekter Wapu würde die Temperatur aber eher langsam steigen zum Sensor und dann aber auch den Motor riechbar erwärmen
Hatte das am Ibiza, das würde grad neulich bei den Temperaturen kochen.

_________________
Verkaufe 1:18 Calibra von Ottomobile NEU!
User-Profile anzeigen Private Nachricht senden
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758243 Geschrieben: 16.08.2020 - 13:45 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Komisch richen tut es jetzt nicht...und über 100 grad bin ich such nicht gekommen..
Ich komme immer mehr zu dem resultat, dass der Lüfter nicht richtig läuft...sei es wegen dem relais,Kabelbruch, kontaktproblem oder Lüftermotor defekt.
Der Schalter für die Klima ist scheinbar der richtige, den anderen Temperaturschalter hab ich getausch...daran liegts also nicht
User-Profile anzeigen Private Nachricht senden
Calibra459
C-T Großmeister
C-T Großmeister

Dabei seit: 11.05.2015
Alter: 20
Beiträge: 1070
Danke-Klicks: 64

Auto: Opel Calibra 2 NE, 2 V6
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 758244 Geschrieben: 16.08.2020 - 14:11 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Brücke den Lüfter mal, dann siehst du mal in der überhaupt noch volles Rohr drehen kann.

_________________
Verkaufe 1:18 Calibra von Ottomobile NEU!
User-Profile anzeigen Private Nachricht senden
calibra1993rot
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 02.08.2020
Alter: 41
Beiträge: 64

Wohnort: D-89547 Gerstetten
Auto: opel cascada, Calibra,Astra F 1.4 , 2.0, 1.6 16v
Beitrag: 758246 Geschrieben: 16.08.2020 - 14:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Du meindt den Stecker am Kühler raus und die 2 pole mit nem kabel brücken?
Hab ich schon. Läuft nicht volle Pulle
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 35.03 Sekunden

Wir hatten 355209906 Seitenaufrufe seit unserem Start im April 2002