Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26343 registriert!
Registriert heute: 1
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 24
Insgesamt: 27 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Kühlersystem

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Andyscalibra
C-T Lehrling
C-T Lehrling

Dabei seit: 06.07.2020
Beiträge: 4

Wohnort: A-74544 Michelbach an der Bilz
Auto: opel Calibra c20ne
Beitrag: 757606 Geschrieben: 06.07.2020 - 08:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hat jemand eine genau Anleitung vom Kühlersystem Einbau Ausbau wie alles angeschlossen ist.

Aktuelles Problem ist, das er Ständig anfängt zu kochen.
Thermostat neu, und öffnet.
Lüfter springt nicht an ( überbrückt von Batterie auf den Stecker läuft er)

und wie entlüftet ihr den das System???

und dann habe ich noch eine frage.

Hat jemand die PDF von " jetzt helf ich mir selbst" wiejetzt1.gif? und kann diese oder mir einen Link dazu schicken zum Downloaden??
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 37
Beiträge: 3288
Danke-Klicks: 222
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757608 Geschrieben: 06.07.2020 - 09:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Zitat:
Lüfter springt nicht an ( überbrückt von Batterie auf den Stecker läuft er)

Vllt. ist der Thermoschalter im Kühler kaputt, wenn er Klima hat, kann es auch eins der viele Relais sein.

Zitat:
und wie entlüftet ihr den das System???

Offiziell, indem man den einpoligen Temp-Fühler bei der Lichtmaschine rausschraubt und auffüllt, bis es da überläuft und danach weiter auffüllt.
Faktisch entlüftet sich das System selbst, wenn man den Motor laufen lässt.

Zitat:
Hat jemand die PDF von " jetzt helf ich mir selbst" wiejetzt1.gif? und kann diese oder mir einen Link dazu schicken zum Downloaden??

Schick mir Deine Mailadresse als PN, dann kann ich es Dir gerne mailen. ja.gif
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Andyscalibra
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.07.2020
Beiträge: 4

Wohnort: A-74544 Michelbach an der Bilz
Auto: opel Calibra c20ne
Beitrag: 757609 Geschrieben: 06.07.2020 - 09:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Klima hat meiner nicht.

Thermoschalter im Kühler habe ich auch schon gedacht muss diese Woche erst einen neuen besorgen.
User-Profile anzeigen Private Nachricht senden
tendierer
C-T Experte
C-T Experte
Dabei seit: 29.09.2005
Alter: 42
Beiträge: 961
Danke-Klicks: 4
Wohnort: D-56759
Auto: Opel Calibra c20ne
Beitrag: 757811 Geschrieben: 17.07.2020 - 13:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich hatte das selbe Problem. Bei mir zeigt die Nadel im Tacho definitiv was falsches an. Egal welchen Sensor ich nutze. Hab mir jetzt sicherheitshalber eine Zusatzanzeige verbaut.
User-Profile anzeigen Private Nachricht senden E-Mail senden
KalleA
C-T Kenner
C-T Kenner

Dabei seit: 30.10.2013
Beiträge: 182
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757878 Geschrieben: 21.07.2020 - 18:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Andyscalibra hat folgendes geschrieben:

Aktuelles Problem ist, das er Ständig anfängt zu kochen.


Meinst Du damit, dass das Kühlwasser richtig kocht oder nur laut Anzeige kocht? Kochendes Kühlwasser hatte ich ja auch gerade bei meinem x20xev. Deshalb habe ich gerade die Zylinderkopfdichtung gewechselt.

Ich habe zwar einen X20xev, aber entlüften musste ich da nie was. Einfach Wasser auffüllen, zwei km Fahren und dann noch was nachfüllen falls etwas fehlt.
User-Profile anzeigen Private Nachricht senden
tendierer
C-T Experte
C-T Experte
Dabei seit: 29.09.2005
Alter: 42
Beiträge: 961
Danke-Klicks: 4
Wohnort: D-56759
Auto: Opel Calibra c20ne
Beitrag: 757884 Geschrieben: 22.07.2020 - 10:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Bei mir ist definitiv die Anzeige im Tacho defekt, war ein echt dummer Zufall. Genau zu dem Zeitpunkt als ich den Semsor gewechselt habe.
Ich habe mein Kühlsystem, nachdem ich jetzt alles erneuert habe, folgendermaßen befüllt.

1. Zuerst den Kühler bis das er voll war.

2. Dann den oberen Schlauch montiert vom Kühler zum Motor

3. Den Rest dann in der Kühlwasserbehälter.


Wenn man dann fährt fehlt nachher nur sehr wenig. Auf jeden Fall wird es so nicht kritisch wenn er heiß wird und man kann dann nachfüllen wenn er wieder kalt ist.
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1031
Danke-Klicks: 133
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757885 Geschrieben: 22.07.2020 - 16:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

also das kühlsystem in unseren calibras, und zwar in allen ist selbstentlüftend...

es basiert auf dem umlaufkreislaufsystem mit obenliegendem ausgleichsgefäß - im gegensatz zbsp. zum wartburg 1.3, bei dem der ausgleichsbehälter teil des kreislaufes ist und der höchste punkt der innenraumwärmetauscher ist...


befüllen kan man das system wie folgt - wasser in den ausgeichsbehälter kippen, bis dieser "richtig" voll ist - also bis zum rand - danach den motor warmlaufen lassen bis der hauptlüfter anspringt - in diesem moment sackt der stand im ausgleichsbehälter bis ca. auf max ab (die lufttasche hinter dem thermostat wird nun vollständig vom kühlwasser ausgefüllt)

nun das auto wieder abkühlen lassen - das system zieht sich nun die benötigte luft zum druckausgleich selbst über das rückschlagventil in den ausgleichsbehälter...

wenn nötig kann man nun noch etwas nachfüllen, aber das sollte in den meisten fällen nicht mehr notwendig sein...

@tendierer: den kühler vorher zu befüllen bringt nicht wirklich was, da über das rücklaufröhrchen eh das kühlmittel in den kühler läuft - is nur zusätzlich sauerei...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
tendierer
C-T Experte
C-T Experte
Dabei seit: 29.09.2005
Alter: 42
Beiträge: 961
Danke-Klicks: 4
Wohnort: D-56759
Auto: Opel Calibra c20ne
Beitrag: 757887 Geschrieben: 22.07.2020 - 22:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Also ich hatte absolut keine Sauerei und auch keinen Tropfen Wasser auf dem Boden. Das hat 1A funktioniert
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.038 Sekunden

Wir hatten 351584575 Seitenaufrufe seit unserem Start im April 2002