Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26327 registriert!
Registriert heute: 1
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 11
Insgesamt: 15 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Leerlaufdrehzahl steigt auf 2000 U/min und fällt wieder

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Reifaa
C-T Kenner
C-T Kenner

Dabei seit: 23.01.2009
Beiträge: 131
Danke-Klicks: 3
Wohnort: D-91413 Neustadt a.d. Aisch
Auto: Opel Calibra C20NE/C25XE
Beitrag: 749945 Geschrieben: 21.01.2019 - 10:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,

mein Problem ist folgendes: wenn der Motor (C25XE) warm ist und der Wagen zum Stehen kommt, steigt die Drehzahl für etwa 10 sec. auf ~2000 U/min, manchmal höher (2500 U/min) und fällt wieder. Die Drehzahl bleibt dann etwa 10 sec. (manchmal länger) auf ~1000 U/min und steigt dann wieder. Auch die erhöhte Drehzahl kann länger auftreten als 10 sec. Unter der Fahrt beim Auskuppeln ist es das gleiche, d.h. er gibt Gas wenn man kuppelt. Die Leerlaufdrehzahl ist leicht erhöht, 1000 - 1100 U/min, fällt aber teils auch unter 800 U/min und der Wagen fängt ganz leicht an zu stottern. Sonst fährt der Wagen top und macht keine Probleme.

Ich habe nun eine Zeit lang alles mögliche hier gelesen, brauche aber etwas Hilfe bei der Vorgehensweise. Der Motor wurde überholt und neu abgedichtet, d.h. alle Dichtungen am Motor sowie die Kolbenringe sind neu. Ich zähle mal kurz auf, was ich den untersch. Threads an möglichen Fehlern entnehmen konnte:

- Leerlaufregler - diesen habe ich schon ausgebaut, entsprechend gereinigt und wieder eingesetzt, keine Besserung;
- Temperatursensoren - halte ich für wahrscheinlich, da die Temperatur nen Einfluss auf mein Problem hat;
- Benzinpumpenrelais
- Kurbelgehäuseentlüftung
- Luftmassenmesser
- Undichtigkeit der Unterdruckschläuche/Ansaugtrakt (sollte i. O. sein).

Die Kurbelgehäuseentlüftung hat definitiv nen Treffer (weil alt ja.gif und leichter Ölfilm im Ansaugtrakt/Schmodder im Schlauch). Diese wird als nächstes überholt (auch wenn ich nicht der Meinung bin, dass dies den Fehler verursacht). Ab dann bin ich unsicher.

Meine Fragen:
1) Habe ich was vergessen?
2) Habt ihr Erfahrung, was am ehesten zu testen wäre?
3) Kennt jemand die genaue Nummer für den T-Sensor für das Steuergerät? Ich will sichergehen, das Richtige zu kaufen. Meiner ist nicht mehr original, kann also die Nummer nicht nachsehen. Sollte ich einen weiteren Sensor mit tauschen?
4) Wie kann ich den Luftmassenmesser testen bzw. welche Kontakte muss man durchmessen und welcher Widerstand sollte zu messen sein?
5) Kann man den Leerlaufregler durchmessen? Welchen Widerstand sollte dieser haben?

Viele Grüße und vielen Dank!
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1240
Danke-Klicks: 29
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 749946 Geschrieben: 21.01.2019 - 13:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn de Undichtigkeit im Ansaugtrakt ausschließen kannst wechsel erstmal den Temperaturfühler!
User-Profile anzeigen Private Nachricht senden E-Mail senden
Reifaa
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 23.01.2009
Beiträge: 131
Danke-Klicks: 3
Wohnort: D-91413 Neustadt a.d. Aisch
Auto: Opel Calibra C20NE/C25XE
Beitrag: 749947 Geschrieben: 21.01.2019 - 14:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hey,
vielen Dank für deine schnelle Einschätzung. Hast du evtl ne Teilenummer da?

Was mir auch helfen würde ist die Teilenummer für die dünnen, viereckigen Flachdichtungen an der Drosselklappe (beidseitig). Gibt es diese zu kaufen? Meine sind verschlissen, habe aktuell mit Elring Dirko HT abgedichtet (dünn). Das könnte noch eine potentielle Schwachstelle im Ansaugtrakt sein. Hatte ich vorhin vergessen.

Grüße
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6253
Danke-Klicks: 40
Wohnort: D-Zepernick
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 749948 Geschrieben: 21.01.2019 - 14:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Zieh mal den Stecker des LMM ab, ob sich dann was verändert...

Gruß, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11297
Danke-Klicks: 211
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 749950 Geschrieben: 21.01.2019 - 16:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

http://ecat24.com/opel/catalog/models/1/

Hier findest Du alle Teile die du brauchst ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
Gercalica1
Calibra-Buch Experte
Calibra-Buch Experte

Dabei seit: 14.03.2018
Beiträge: 76
Danke-Klicks: 14
Wohnort: D-Bayern
Auto: Opel Calibra
Beitrag: 749958 Geschrieben: 21.01.2019 - 22:53 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Reifaa hat folgendes geschrieben:


- Leerlaufregler - diesen habe ich schon ausgebaut, entsprechend gereinigt und wieder eingesetzt, keine Besserung;



Wie verhält sich die Drehzahl beim Auskuppeln während einer längeren zügigen Fahrt?

Wie viel Kilometer wurden gefahren seit der letzten Reinigung?

Wie sieht es mittlerweile mit der Dichtung und dem Schlauch aus?

Siehe Bilder.



 Dateiname: Dichtung OK.JPG
 Beschreibung:
 Dateigröße:  779.55 KB
 Vollbildaufrufe:  2





 Dateiname: Schlauch eingerissen.JPG
 Beschreibung:
 Dateigröße:  1000.8 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden
Reifaa
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 23.01.2009
Beiträge: 131
Danke-Klicks: 3
Wohnort: D-91413 Neustadt a.d. Aisch
Auto: Opel Calibra C20NE/C25XE
Beitrag: 749960 Geschrieben: 22.01.2019 - 10:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Moin Leute,
vielen Dank erstmal euch! Ich gehe mal nach und nach auf eure Antworten ein (von einfach nach schwierig brilld.gif ):
@sollddie2000: Danke! ja.gif

@Gercalica1:
1) Die Drehzahl nach längerer Fahrt ist unverändert. Sobald ich schalte oder an eine Ampel komme, dreht er hoch.
2) Seit der letzten Reinigung des Leerlaufreglers bin ich 120 km gefahren. 3 Mal mein Arbeitsweg seit dem WE biggrin.gif
3) Vielen Dank für die Bilder. Meine Dichtung unter der Ansaugbrücke ist wie die im Bild gezeigte, nicht porös und noch flexibel. Der Schlauch hat keine ersichtlichen Risse. So verhält es sich mit allen anderen Schläuchen.

@tburnz: seltsame Sache... habe das nun zweimal getestet, 2x kalt und 1x warm.

Kalt 1 - gestern Abend, Drehzahl nach dem Start ~ 1000 U/min: der Motor drehte er beim Wegnehmen des Steckers leicht hoch und blieb dann auf einer erhöhten Drehzahl, ich schätze (saß nicht drin...) etwa 1800 - 2000 U/min. Als ich den Strecker nach ca 20 sec wieder aufsteckte, ging die Drehzahl in den Keller (kurz vor aus) und pendelte sich schließlich beim erhöhten LL mit 1000 - 1200 U/min wieder ein.

Kalt 2 heute Morgen, Drehzahl nach dem Start ~ 1200 U/min: Beim Wegnehmen des Steckers passierte nicht viel. Die Drehzahl sank wenn leicht ab. Beim Anstecken ging die Drehzahl gefühlt wieder etwas hoch und blieb wieder im erhöhten LL.

Warm heute Morgen, leicht erhöhte LL DZ: Wegnehmen des Steckers hatte beim ersten Mal keinen Effekt, beim Dranmachen sank die Drehzahl wenn nur ganz leicht ab. Stecker nochmal weg, Drehzahl fällt merklich ab, ~ 800 U/min, Stecker wieder dran kein Effekt mehr, Drehzahl konstant. (Hier habe ich die Drehzahl kontrolliert am Tacho). Ich bin anschließend 1 km weiter gefahren, beim Parken des Wagens hatte ich keine erhöhte Drehzahl, er lief ruhig auf 800 U/min.

Komische Sache... Kann das ein Wackelkontakt oder defekter Luftmassenmesser sein?
Noch ne Frage: etwas näher am Luftfilterkasten gibt es einen weißen Stecker, der vom Luftmassenmesse ist ja schwarz. Was ist das?

Viele Grüße
User-Profile anzeigen Private Nachricht senden
Gercalica1
Calibra-Buch Experte
Calibra-Buch Experte

Dabei seit: 14.03.2018
Beiträge: 76
Danke-Klicks: 14
Wohnort: D-Bayern
Auto: Opel Calibra
Beitrag: 749962 Geschrieben: 22.01.2019 - 14:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Reifaa hat folgendes geschrieben:

5) Kann man den Leerlaufregler durchmessen? Welchen Widerstand sollte dieser haben?
Komische Sache... Kann das ein Wackelkontakt oder defekter Luftmassenmesser sein?


Nimm dir mal den Luftmassenmesser zur Brust.

Eine Reinigung des Luftmassenmessers (z. B. mit Bremsenreiniger) kann nie schaden und ist jetzt erstmal

die schnellste und einfachste Arbeit. Ein sauberer bzw. neuer Luftfilter versteht sich von selbst.

Ich habe aber weiterhin den Leerlaufsteller in Verdacht, da die Symptome bei mir ähnlich waren.

Eine Reinigung des Leerlaufstellers brachte nur vorübergehend Ruhe. Nachdem ich den ersetzt hatte,

lief der V6 wieder wie ein Uhrwerk.

Schau dir mal das Video zum Thema Leerlaufsteller an,
bis Minute 4:55.

https://www.youtube.com/watch?v=PHnJ-Nax4ZE
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6253
Danke-Klicks: 40
Wohnort: D-Zepernick
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 749963 Geschrieben: 22.01.2019 - 15:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Reifaa hat folgendes geschrieben:


Komische Sache... Kann das ein Wackelkontakt oder defekter Luftmassenmesser sein?
Noch ne Frage: etwas näher am Luftfilterkasten gibt es einen weißen Stecker, der vom Luftmassenmesse ist ja schwarz. Was ist das?

Kann ein Wackelkontakt, korrodierter Stecker, Kabelbruch oder einfach nur ein dahinsiechender LMM sein.
Für "sägenden" Leerlauf kenn ich eigentlich nur 2 Ursachen (das soll jetzt nix heißen biggrin.gif ) : LLR oder LMM
Meinst den Stecker am Sensor der Ansauglufttemperatur? Der sollte natürlich auch nicht unbedingt in Fransen hängen zwinkern.gif .

Gruß, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Gercalica1
Calibra-Buch Experte
Calibra-Buch Experte

Dabei seit: 14.03.2018
Beiträge: 76
Danke-Klicks: 14
Wohnort: D-Bayern
Auto: Opel Calibra
Beitrag: 749964 Geschrieben: 22.01.2019 - 16:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

tburnz hat folgendes geschrieben:

Meinst den Stecker am Sensor der Ansauglufttemperatur? Der sollte natürlich auch nicht unbedingt in Fransen hängen zwinkern.gif .




Er meint bestimmt diesen, siehe Bild.



 Dateiname: Weißer und schwarzer Stecker.JPG
 Beschreibung:
 Dateigröße:  1.33 MB
 Vollbildaufrufe:  10




User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Reifaa
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 23.01.2009
Beiträge: 131
Danke-Klicks: 3
Wohnort: D-91413 Neustadt a.d. Aisch
Auto: Opel Calibra C20NE/C25XE
Beitrag: 749965 Geschrieben: 22.01.2019 - 16:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Super, danke für die Tipps, wird nach und nach abgearbeitet!
Ja das im Bild gezeigte Kabel ist gemeint. Sieht übrigens aus, als hättest du das Bild an meiner Karre gemacht, exakt die gleiche Farbe ja.gif

Grüße
User-Profile anzeigen Private Nachricht senden
Gercalica1
Calibra-Buch Experte
Calibra-Buch Experte

Dabei seit: 14.03.2018
Beiträge: 76
Danke-Klicks: 14
Wohnort: D-Bayern
Auto: Opel Calibra
Beitrag: 749966 Geschrieben: 22.01.2019 - 17:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Reifaa hat folgendes geschrieben:

Sieht übrigens aus, als hättest du das Bild an meiner Karre gemacht, exakt die gleiche Farbe ja.gif



Warum habe ich deine Karre dann noch nicht gesehen?

Wohnst ja im benachbarten Landkreis biggrin.gif oder ist dir der Cali erst zugelaufen? gruebeln.gif
User-Profile anzeigen Private Nachricht senden
Reifaa
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 23.01.2009
Beiträge: 131
Danke-Klicks: 3
Wohnort: D-91413 Neustadt a.d. Aisch
Auto: Opel Calibra C20NE/C25XE
Beitrag: 749976 Geschrieben: 23.01.2019 - 09:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Moin,

also den LMM habe ich heute Morgen nach der Fahrt ausgebaut. Ich hatte das Gefühl, dass das "Stecker dran und weg" schon etwas bewirkt hat, ein paar Mal lief er heute mit 800 U/min im Leerlauf. Evtl. also doch der LMM, wir werden sehen.

Wie macht man denn den LMM "richtig" sauber? Habe Bedenken, was den Bremsenreiniger angeht?

Grüße

P.S.: @Gercalica1: Du bekommst von mir ne PN zwinkern.gif
User-Profile anzeigen Private Nachricht senden
Gercalica1
Calibra-Buch Experte
Calibra-Buch Experte

Dabei seit: 14.03.2018
Beiträge: 76
Danke-Klicks: 14
Wohnort: D-Bayern
Auto: Opel Calibra
Beitrag: 749977 Geschrieben: 23.01.2019 - 14:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Reifaa hat folgendes geschrieben:

Wie macht man denn den LMM "richtig" sauber? Habe Bedenken, was den Bremsenreiniger angeht?


Hier mal ein Link zum Thema Luftmassenmesser:

https://www.mein-autolexikon.de/motor/luftmassenmesser.html

Generell wird unterschieden zwischen Hitzdraht (Heizdraht)-Luftmassenmesser und Heißfilm-Luftmassenmesser.
Hitzdraht-Luftmassenmesser kann man reinigen.

Auf KEINEN Fall sollte man Heißfilm-Luftmassenmesser reinigen.

Wenn sich einer nicht sicher ist, welche Art in seinem Fahrzeug verbaut ist, die Finger davon lassen.

Ich kann dir anbieten zu zeigen, wie es geht, dann bitte eine PN.
Vielleicht solltest du aber auch mal, wie schon tburnz geschrieben hat, dir die 2 Stecker bzw. deren
Kabel genauer ansehen.
User-Profile anzeigen Private Nachricht senden
Matze
Cheffe
Cheffe

Dabei seit: 11.05.2002
Alter: 39
Beiträge: 6990
Danke-Klicks: 173
Wohnort: D-14612 Falkensee
Auto: 2xOpel,1xAudi,1xVW: 2x Calibra+ 1x A6 Avant + 1x Passat 3C Variant
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 749978 Geschrieben: 23.01.2019 - 15:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Gercalica1 hat folgendes geschrieben:

Vielleicht solltest du aber auch mal, wie schon tburnz geschrieben hat, dir die 2 Stecker bzw. deren
Kabel genauer ansehen.


Würde ich auch als erstes machen.
Die Gummtülle sieh Bild (ich leih mir mal dein Bild, Wolfgang) mal vom Stecker zurück krempeln und schauen, ob die Kabel nicht nah am Stecker bgebrochen sind.
Ist das einfachste ,was beim prüfen nichts kostet.



 Dateiname: weisser_und_schwarzer_stecker_113.jpg
 Beschreibung:
 Dateigröße:  55.06 KB
 Vollbildaufrufe:  0





_________________
Mit freundlicher Lichthupe
Euer Matze

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->Mitglied des XOTIX-TEAM<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.067 Sekunden

Wir hatten 340911815 Seitenaufrufe seit unserem Start im April 2002