Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26588 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 6
Gäste Online: 17
Insgesamt: 23 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Keilrippenriemen quietscht

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
CC487
C-T Kenner
C-T Kenner

Dabei seit: 25.03.2010
Alter: 34
Beiträge: 69

Wohnort: D-91220
Auto: Opel Calibra X30XE
Beitrag: 651252 Geschrieben: 21.06.2012 - 18:08 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,

nach dem Kaltstart quietscht der Riemen für ca. 2 Minuten, vielleicht könnt ihr mir weiterhelfen, bin mit meinem Latein am Ende.

Bevor einer fragt es kommt definitv vom Keilriementrieb, hab den Motor ohne Keilriemen kurz laufen lassen da war alles ruhig. Außerdem hab ich alle Rollen per Hand gedreht, ebenfalls keine Geräusche.

Neuteile dieses Jahr: LiMA, Spannrolle, Umlenkrolle, Riemen

Zur Vorgeschichte: Habe beim Motorumbau auf x30xe meine Klimaanlage ausgebaut, und wie in einem Thread auf C³ beschieben mittels zusätzlicher Umlenkrolle und kürzerem Riemen den Motorhalter umgangen. Das war die ersten Wochen auch alles ruhig. Nur für meinen Geschmack ging der angegebene Riemen 6PK1963 zu stramm über die Spannrolle, deshalb hab ich mir die nächste Größe 6PK1980 eingebaut, was ebenfalls anfangs ruhig war.


Lange Rede, kurzer Sinn. Hat jemand ne Idee an was es liegen könnte?

Gruß Christoph
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Saber Rider
C-T Experte
C-T Experte

Dabei seit: 05.02.2010
Beiträge: 522
Danke-Klicks: 5
Wohnort: D-45355 Essen
Auto: Opel ! Calibra C25XE
Beitrag: 651255 Geschrieben: 21.06.2012 - 18:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

überspannung bis er sich ausdehnt ..... oder mal kühlflüssigkeit drauf getropft ..... graphitpulver hilft da auf dauer ...... silikone nur kurz.
User-Profile anzeigen Private Nachricht senden
CC487
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 25.03.2010
Alter: 34
Beiträge: 69

Wohnort: D-91220
Auto: Opel Calibra X30XE
Beitrag: 651264 Geschrieben: 21.06.2012 - 19:28 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hm, Graphitpulver hab ich noch nicht gehört, mal gucken.

Auf jeden Fall ist das qietschen für ein paar Sekunden weg wenn ich WD40 auf den Riemen sprüh.
Aber es muss ja irgendeine Ursache haben, dass es qietscht. Ist die Spannung der Spannrolle gleich egal wie viel weg der Spannarm macht? Die Frage weil ich ja jetzt nen längeren Riemen drauf hab ob dann noch die selbe Spannung drauf ist?
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 760925 Geschrieben: 18.04.2021 - 19:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

pust... hust...
Schön ne alte threadleiche ausgegraben, ist aber leider notwendig izzy.gif .
Ich habe das gleiche Problem (und ebenso die Klima demontiert) wie mein Vorschreiber. Anders als er habe ich jedoch den Riemen mit 1973er Länge verbaut. Alles schick fürs erste, keinerlei Probleme. Bis ich einmal bei Regenwetter unterwegs war. Der Riemen fängt abhängig von der Nässe der Straße spätestens nach 5 Minuten an zu quietschen. Das bleibt auch die nächsten 1- 2 Tage bei trockenem Wetter so.
Auch nem dem Verbau des Unterfahrschutzes hat sich nichts dran geändert. Ich habe vor Saisonbeginn eine Umlenkrolle erneuert und wieder nen neuen Riemen draufgeschnallt. Wieder einen von Conti. Eben die erste Fahrt im Regen- dat Ding qietscht wieder. Es ist absolut unwürdig, so rumzufahren mad.gif .

Ich kann mich irren aber bin der Meinung, dass die Riemen früher "gummiartiger" waren, mehr Grip hatten. Heutzutage sind die eher rauh in der Oberfläche und haben eigentlich keinen spürbaren Grip.
In einem anderen Forum wird erwähnt, dass dort ebenfalls ein recht neuer Conti-Riemen am quietschen war, bis dieser gegen ein anderes Fabrikat getauscht wurde, seitdem ist Ruhe.
Hat hier wer ähnliche Erfahrungen gemacht? Was fahrt ihr für Riemenmarken?

Weiterhin greife ich diese Frage meines Vorschreibers auf:
CC487 hat folgendes geschrieben:
Ist die Spannung der Spannrolle gleich egal wie viel weg der Spannarm macht?

Falls ja, würde ich evtl. mal einen 1970er Riemen probieren.
Ich brauche input... Das geht mir sowas von auf den Sack...
Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 12164
Danke-Klicks: 264
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Tigra A C20LET, Z22SE, X16XE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 760928 Geschrieben: 18.04.2021 - 23:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich hab den gleichen Umbau wie du in Pearls Neptun realisiert gehabt ja.gif auch mit dem gleichen Riemen (Länge) und der gleichen Umlenkrolle. Wir hatten keinerlei Probleme. Bin mir allerdings nicht mehr sicher ob es ein Riemen von Gates oder Conti war. Wie sauber sind denn die "Laufflächen" der ganzen Antriebsräder, also Lima, Kurbelwelle und so? Nicht das da irgendwelche alten Gummiablagerungen Probleme verursachen ja.gif gruebeln.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 760929 Geschrieben: 18.04.2021 - 23:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die Rollen sind eigentlich alle blank. Ich werd das aber nochmal ganz genau checken, wenn der neue (Gates-) Riemen nächstes Wochenende drauf kommt.

Das einzige, was evtl. noch Einfluss haben könnte, wäre Eintrag von Nässe über die rechte Hutze der Haube. Aber das Motörchen sieht jetzt nich unbedingt wie frisch gewaschen an der Stelle aus gruebeln.gif .
Um das auszuschließen müsste ich den nächsten Regen abwarten und die Hutze irgendwie dicht machen vorm fahren.

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 12164
Danke-Klicks: 264
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Tigra A C20LET, Z22SE, X16XE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 760930 Geschrieben: 19.04.2021 - 06:28 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Das bißchen Spritzwasser vom Fahren kann da nix mit zu tun haben. Sämtliche Keilriemen werden nass beim Fahren im Regen. Dann müsste ja überall das Quietschen anfangen, sobald es etwas feuchter wird im Straßenverkehr ja.gif lol.gif wahrscheinlich ist das Teil einfach nur Schrott oder überlagert.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 760931 Geschrieben: 19.04.2021 - 06:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ha, dann war das wohl das Auto hinter mir LOL.gif

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
newcali
C-T Meister
C-T Meister

Dabei seit: 24.01.2005
Beiträge: 257
Danke-Klicks: 1
Wohnort: D-12487 Berlin
Auto: Opel Calibra LE. 766 X25XE (2.5 V6 EcoTec)
Beitrag: 760932 Geschrieben: 19.04.2021 - 09:31 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hatte ich auch mal, war nur durch neuen Keilriemen zu beseitigen.
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 37
Beiträge: 1110
Danke-Klicks: 149
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 760936 Geschrieben: 19.04.2021 - 13:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

es gibt noch die möglichkeit, das die zentralachse der umlenkrolle nicht ganz im 90° winkel zur lauffläche des riemens ist, das hatte ich auch schonmal, da half nur rolle abmontieren saubermachen und wieder anbauen - eventuell ist auch das lager axial abgeknickt, sodass die rolle schief läuft...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 760996 Geschrieben: 23.04.2021 - 18:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Also die Rollen sind soweit alle gerade.
Heut kam der Gates- Riemen an. Hab jetzt mal beide neuen Riemen nebeneinander gehalten. Von Conti hatte ich noch einen da aber aus Skepsis nicht verbaut.
Der Qualitätsunterschied ist deutlich sichtbar und vor allem auch fühlbar. Der Gates hat deutlich mehr Grip ja.gif .



 Dateiname: IMG_20210423_182827.jpg
 Beschreibung:
links Gates, rechts Conti
 Dateigröße:  1.55 MB
 Vollbildaufrufe:  2





_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Matze
Chefchen
Chefchen

Dabei seit: 11.05.2002
Alter: 41
Beiträge: 7104
Danke-Klicks: 204
Wohnort: D-14612 Falkensee
Auto: 2x Opel Calibra C20NE & X20XEV
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 760998 Geschrieben: 23.04.2021 - 19:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Berichte weiter von der Fahrprobe dann bei Nässe.
Ich hab schon oft von überalterten hart gewordenen Contiriemen gehört. Da geht der Weichmacher raus und schon sind das runde Bretter.

_________________
Mit freundlicher Lichthupe
Matze



>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 761120 Geschrieben: 02.05.2021 - 17:06 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Sooo...
Es kostet Überwindung, den Karren absichtlich bei Regen auf die Piste zu schicken aber sei's drum...
Vermelde: der Gates- Riemen gibt Ruhe ja.gif .
Der 2 Saisons alte Contiriemen zeigte deutliche Ermüdung...kleine Risse und spröde.
Entweder überlagert oder die stellen auch nur noch Mist her.
Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
ceramicx
C-T Großmeister
C-T Großmeister

Dabei seit: 20.01.2009
Alter: 31
Beiträge: 1325
Danke-Klicks: 33

Auto: Opel / Opel Calibra / Calibra Keke Rosberg C20LET / C20NE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 761124 Geschrieben: 02.05.2021 - 19:07 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hab grade meinen neu gekauften Conti Zahnriemen für den Turbo panisch betrachtet der sieht aber top aus wie man sich das eben vorstellt.
Haste die Packung noch? Bei mir steht unten das Herstellungsdatum und Do not use after ... 2026.

_________________
Meine Calibra Turbo Restauration: http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=100869

Der VorgängerV6: http://calibra.cc/gallery.php?id=3107
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6731
Danke-Klicks: 99
Wohnort: D-Panketal
Auto: Opel Calibra i500 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 761125 Geschrieben: 02.05.2021 - 19:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ceramicx hat folgendes geschrieben:

Haste die Packung noch? Bei mir steht unten das Herstellungsdatum und Do not use after ... 2026.

Nee du, nach 2 Saisons hab ich die nicht mehr. Aber ich schau mal auf die Packung des noch unbenutzten / nicht verbauten Riemens. Danke für den Hinweis!
Edit: ich find da nix!



 Dateiname: 16199756089411149738341113505159.jpg
 Beschreibung:
 Dateigröße:  3.54 MB
 Vollbildaufrufe:  4





 Dateiname: 16199756596423880380957000460700.jpg
 Beschreibung:
 Dateigröße:  3.38 MB
 Vollbildaufrufe:  1





_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2021 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A

Seite generiert in 0.077 Sekunden

Wir hatten 365290585 Seitenaufrufe seit unserem Start im April 2002