Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26408 registriert!
Registriert heute: 1
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 2
Gäste Online: 16
Insgesamt: 18 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Probleme bei AU Motor läuft im Standgas zu mager 20NE

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Thommi
C-T Lehrling
C-T Lehrling

Dabei seit: 17.04.2020
Beiträge: 9

Wohnort: -46414
Auto: Opel Calibra
Beitrag: 758599 Geschrieben: 21.09.2020 - 21:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
main Calibra BJ 93 mit C20NE Motor hat die AU leider nicht bestanden.
Der Motor läuft im Standgas zu mager und beim gasgeben zu fett.
Im Leerlauf läuft der Motor unruhig und geht auch schonmal aus, aber meistens nicht.
Gibt man auf der Straße Gas, zieht er aber gut durch (Leistung ist da).

Kann das am Luftmengenmesser liegen ?
Gibt es da einen typischen Fehler ?

Hat von Euch jemand eine Idee wie man der Sache auf den Grund gehen kann, oder woran es liegen kann.
Vielen Dank
Thommi
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 221
Danke-Klicks: 21
Wohnort: D-97723
Beitrag: 758605 Geschrieben: 22.09.2020 - 01:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ist ein KLR oder sowas verbaut ? Die Dinger machen ja gerne Ärger und unruhiger LL klingt nach Falschluft.
User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1078
Danke-Klicks: 143
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 758609 Geschrieben: 22.09.2020 - 10:13 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Thommi hat folgendes geschrieben:
Der Motor läuft im Standgas zu mager und beim gasgeben zu fett.


prüfe mal die schlauchverbindung von der ansaugbrücke zum benzindruckregler - direkt unterhalb des leerlaufstellers - der schlauch macht einen sehr engen bogen und wird gerne mal undicht - wenn der zur umgebungsluft offen ist zieht die anaugbrücke im leerlauf zusätzlich falschluft - und beim gasgeben wird der benzindruck nicht runtergeregelt, damit spritzt er dann zu viel ein - das könnte dein problem erklären wave.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Thommi
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 17.04.2020
Beiträge: 9

Wohnort: -46414
Auto: Opel Calibra
Beitrag: 758610 Geschrieben: 22.09.2020 - 11:28 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Danke schonmal, ich werde es morgen prüfen.
Es ist kein Kaltlafregler verbaut.

Hallo,
habe alle Schlauchverbindungen geprüft. Alle dicht.
Habe einen kleinen Riss ca. 3 bis 5mm im Gummibalg der mit dem Luftmassenmesser verbunden ist gefunden.
Den habe ich erstmal notdürftig mit einem flexiblen Karosseriekleber zugeschmiert.
Könnte das schon ein Fehler sein. Ist natürlich sehr klein im Gegensatz zur Klappe im Luftmengenmesser.

Habe den Luftmengenmesser durchgemessen.
Die Klemme 1 ist nicht am Stecker angeschlossen.
Klemme 2 - 4 Klappe zu 60 Ohm Mittelstellung ca. 700 Ohm klappe auf 988 Ohm

Klemme 2 - 5 keine Verbindung
Klemme 2 -3 Klappe zu 560 Ohm Mittelstellung ca. 800 Ohm klappe auf 480 Ohm

Klemme 3 - 4 Immer 560 Ohm
Klemme 1 - 5 Habe ich nicht gemessen, da sie auf dem Stecker nicht bestückt ist. Werde aber noch am Luftmengenmesser messen.


Weis jemand ob die Werte stimmen. In einer Reparaturanleitung (Ezold) stehen andere Werte. Aber da ist auch Klemme 1 mit aufgeführt, die ist in meinem Stecker nicht bestückt.
Vielen Dank schonmal für Eure Hilfe. laecheln.gif
User-Profile anzeigen Private Nachricht senden
Thommi
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 17.04.2020
Beiträge: 9

Wohnort: -46414
Auto: Opel Calibra
Beitrag: 758859 Geschrieben: 14.10.2020 - 08:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Der LMM wars.
Habe ihn getauscht, danach lief der Motor im Stand vie ruhiger und die AU war kein Problem mehr.
Die Wete im Buch von Etzold bezogen sich auf eine ML4.1 Motorsteuerung. Da wird ein anderer LMM benötigt (Bosch 0280202202). Dieser wurde in C20NE Motoren bis BJ.90 verbaut. Mein Calli hat hat eine Motronic M1.5 Elektronik und hat den Bosch 0280202208 LMM.
Habe den defekten LMM mit dem funktionierenden LMM verglichen.
Die Widerstandswerte waren fast identisch bis auf den Wert zwischen klemme 4 mit Klemme 5.
Defekter LMM Klemme 4 - 5: 3260 Ohm
Guter LMM Klemme 4 - 5: 2337 Ohm
Weiß jemand was dieser Wert aussagt? Lufttemperatur?
Der Wert ist nicht abhängig von der Klappenöffnung.

Viele Grüße
Thomas
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 37
Beiträge: 3332
Danke-Klicks: 234
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 758860 Geschrieben: 14.10.2020 - 09:22 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Zitat:
Weiß jemand was dieser Wert aussagt? Lufttemperatur?
Der Wert ist nicht abhängig von der Klappenöffnung.

Ja. ja.gif

Prüfwerte Temperaturfühler Ansaugluft Kl. 5 (Signall.)/Kl. 4 (-):
+ 15 °C bis + 30 °C -> 1450 bis 3300 Ohm
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.060 Sekunden

Wir hatten 354098587 Seitenaufrufe seit unserem Start im April 2002