Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26381 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 25
Insgesamt: 28 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Motor spring nicht mehr an

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
cduese
C-T Lehrling
C-T Lehrling

Dabei seit: 12.05.2012
Beiträge: 16


Beitrag: 758425 Geschrieben: 06.09.2020 - 19:41 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Guten Abend zusammen.

Ich habe einen Calibra 20NE Bj. 02.1997. Wollte eine kleine Ausfahrt damit unternehmen. Während der fahrt ging der Calibra aus und sprang nicht mehr an. Nach einigen erfolglosen Startversuchen wollte ich den Wagen anschieben dabei ist mir aufgefallen, dass sich, sobald ich auskupple alle Anzeigen verabschieden. Wenn ich normal starte leuchten alle Anzeigen ganz normal. Zündfunke ist da, Batterie ist neu.

Was könnte da schuld sein??

Schönen Abend noch
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 37
Beiträge: 3320
Danke-Klicks: 228
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 758428 Geschrieben: 06.09.2020 - 20:17 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Könnte ein Masseproblem am Motor sein.
Wie sieht das Masseband am Getriebe aus?
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.022 Sekunden

Wir hatten 353071179 Seitenaufrufe seit unserem Start im April 2002