Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26563 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 23
Insgesamt: 27 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Fehlercode 93

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Robert01
C-T Lehrling
C-T Lehrling

Dabei seit: 05.01.2018
Beiträge: 48

Wohnort: D-91788
Auto: Opel Calibra C25xe
Beitrag: 761094 Geschrieben: 29.04.2021 - 18:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Für heute ist Feierabend.

Wie schon erwähnt:
Ich kann die Kraftstoffpumpe ausschließen. Wenn ich hinten am kleinen Runden Stecker Strom über eine Externe Batterie auf die Benzinpumpe gebe, läuft sie.
Dann kann ich den Calibra sogar starten und er läuft.

Habe den dann 10 mal an 5 sek laufen und dann wieder aus gemacht.

Er ist bei Dauer Strom an der Kraftstoffpumpe immer angesprungen.

Nach den 10 mal an und aus habe ich nochmal den FC ausgelesen.

Zu dem FC 93 (NWS) kam jetzt der FC 82 (Einspritzventil Zyl. 1-4 Spannung zu niedrig.)

Hatte vor den 10 Startversuchen an der vorderen Bank den Zündfunken geprüft. Ggf kommt der FC 82 davon.



Wenn ich den 2 Poligen Runden Stecker über der Hinterachse abstecken und Durchgang auf das Benzinpumpe Relais Messe. Habe ich Ohne gesteckte Relais Durchgang zu Relais Kontakten 87B, 30, 86. Daß kann doch wenn das Relais nicht eingesteckt ist eigentlich gar nicht sein.
Ziehe ich den Stecker von der Lambdasonde, ist zwar der Durchgang zu Relaiskontakt 30 und 86 weg. Starten tut er trotzdem nicht.


Ich habe das Rot Blaue Kabel von der Benzinpumpe mal verfolgt. Es geht bis zum Stecker x6 im Fahrerfussraum.
Vom Stecker X6 geht das rot Blaue weiter.
Es geht dann über die Sicherung 11 (20A) weiter auf die rechte Seite Beifahrerfußraum.
Dort in einen Stecker der das Kabel zweimal brückt. Einmal ein Rot blaues und einmal auf Braun (Masse)

Den weiteren Kabelverlauf werde ich dann morgen mal begutachten.

Bis zum Schluss ist er auf jeden Fall nicht angesprungen, Außer ich hatte die Benzinpumpe extern versorgt.

Morgen Vormittag gehts weiter mit der Suche. Wenn auch etwas planlos gruebeln.gif aber es geht weiter.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Dani1
C-T Kenner
C-T Kenner

Dabei seit: 06.07.2005
Beiträge: 68

Wohnort: D-01156
Auto: Opel Calibra C20LET
Beitrag: 761097 Geschrieben: 30.04.2021 - 07:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast du mal gemessen ob an Sicherung F11 noch 12v ankommen?

Ansonsten mal Kontakt 30 und 87B am Benzinpumpenrelais brücken!
Was auch noch möglich sein kann, wenn die Heizung der Lambdasonde einen Kurzschluss hat! Evtl diese mal abziehen und schauen ob dann die Benzinpumpe willens ist.



 Dateiname: Unbenannt.JPG
 Beschreibung:
 Dateigröße:  98.73 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden
Robert01
C-T Lehrling
C-T Lehrling

Dabei seit: 05.01.2018
Beiträge: 48

Wohnort: D-91788
Auto: Opel Calibra C25xe
Beitrag: 761100 Geschrieben: 30.04.2021 - 17:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

So der Calibra läuft jetzt wieder.

Vorab schon mal danke an alle Bemühungen eurerseits.

Nachdem ich nun 3 Abende und einen halben Tag gesucht habe teilweise mit mehr teilweise mit weniger Plan bin ich nun fündig geworden laecheln.gif laecheln.gif

Schlussendlich lag es bei mir nur an der Masse. Das Massekabel der Benzinpumpe geht nach hinten an das Heck blech und ist da befestigt. Dies wurde beim Lackieren vom Lackierer entfernt und nicht wieder angeschlossen.
Das habe ich erst herausgefunden, als ich die beiden Kabel der Benzinpumpe verfolgt habe. Gestern das Rot Blaue heute die Masse.
Mir wurde zwar mitgeteilt, daß ein paar Kabel entfernt wurden, aber einen Zusammenhang mit der Benzinpumpe und den Kabeln im. Kofferraum konnte ich nicht erahnen.

Wieso dann trotzdem der FC 93 Gesetzt wurde?

Zu den Spannungen des Nockenwellensensor.
Laut meiner Opel Werkstatt des Vertrauens liegen folgende Spannungen. Am NWS bei eingeschaltetem Zündung an.
Zwischen 1 und 3 sind es 12V
Zwischen 2 und 3 sind es 5V vom Steuergeräte. Diese 5 V werden dann wenn der Motor läuft vom Nockenwellensensor geschaltet.
Dies kann ich so bestätigen.


Gruß Robert
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2021 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A

Seite generiert in 0.032 Sekunden

Wir hatten 363524520 Seitenaufrufe seit unserem Start im April 2002