Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 22283 registriert!
Registriert heute: 1
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 24
Insgesamt: 27 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Anzeige/Werbung

Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de
Opelwerkzeug.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Calibra C20NE springt mal an und mal nicht

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
BOSC1467
C-T Experte
C-T Experte

Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767648 Geschrieben: 10.11.2023 - 11:22 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Community,

ich benötigte einmal Eure Einschätzungen und Erfahrungen zu folgendem Problem:

Zum Fahrzeug:

Ich fahre einen Opel Calibra C20NE Baujahr 1996.

Folgende Situation:

Letzte Woche Freitag sprang mein Calibra, ohne vorherige Anzeichen, nach dem Einkauf einfach nicht mehr an.
Habe Zündkerzen, Zündkabel optisch auf Beschädigungen überprüft. Aus meiner Sicht saß das Kabel von der Zündspule zum Zündverteiler an der Zündspüle nicht richtig. Dieses habe ich dann wieder raufgeschoben. Leider ohne Ergebnis.
Außerdem habe ich festgestellt, dass die Spule nur noch an einer Schraube befestigt war. Diese habe ich gestern Abend nachgezogen und danach sprang er aber auch wieder an.
Batteriespannung ist okay, daran sollte es nicht liegen.

Ich habe den Pannendienst informiert, der mit mir versuchte das Fahrzeug wieder anzuschieben. Ohne Erfolg.
Dann versuchten wir es mit Starthilfespray. Leider auch ohne Erfolg.
Der Wagen wurde bis zur nächsten Werkstatt geschleppt.
Hier stand der Wagen dann 2-3 Tage. Als der Mechaniker sich den Wagen anschaute und sich reingesetzt hat, konnte er den Wagen ganz normal starten und er sprang an.
Das ganze war jetzt 5 Tage in Folge so.
Gestern habe ich den Wagen abgeholt und er sprang an.
Ich startete Ihn mehrere Male und er sprang ohne Probleme an.
Heute morgen sprang er dann wieder nicht mehr an.


Vermutungen Pannendienst:

Benzinpumpe oder Relais

Vermutung Werkstatt:

Kurbelwellensensor

Woran kann das liegen? Habt ihr irgendwelche Idee.

Im Voraus vielen Dank und vorab ein schönes Wochenende! laecheln.gif

Sebastian

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


sollddie2000
Foren-Team
Foren-Team

Dabei seit: 13.10.2006
Beiträge: 12623
Danke-Klicks: 309
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 767649 Geschrieben: 10.11.2023 - 11:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Der Pannendienst hat recht ja.gif ich wette beide Teile sind noch original.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767650 Geschrieben: 10.11.2023 - 11:52 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

sollddie2000 hat folgendes geschrieben:
Der Pannendienst hat recht ja.gif ich wette beide Teile sind noch original.

MfG

sollddie2000


Richtig. Beides noch Original. Das heißt dieses Verhalten des Autos kann auf einen defekt dieser Teile hindeuten?
Hat man ggf. noch eine Möglichkeit zu überprüfen an welchem Teil es eher leigt, ohne gleich den Tank ausbauen zu müssen?

Ein Relais habe ich tatsächlich schon auf Verdacht gekauft. Das könnte ich morgen einbauen.

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
Thommi
C-T Kenner
C-T Kenner

Dabei seit: 17.04.2020
Beiträge: 55
Danke-Klicks: 2
Wohnort: D-46414
Auto: Opel Calibra C20NE
Beitrag: 767651 Geschrieben: 10.11.2023 - 12:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
wenns bei dem Startversuch nach Sprit riecht, liegt es wohl nicht an der Benzinpumpe oder dem Relais.
Riecht es nicht nach Sprit, Spannung an Benzinpumpe bei eingeschalteter Zündung messen.
Spannung da und Pumpe läuft nicht - Pumpe defekt.

Vieleicht auch mal schauen, ob Zündfunken kommen.

Viele Grüße und viel Erfolg.
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767652 Geschrieben: 10.11.2023 - 12:44 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Thommi hat folgendes geschrieben:
Hallo,
wenns bei dem Startversuch nach Sprit riecht, liegt es wohl nicht an der Benzinpumpe oder dem Relais.
Riecht es nicht nach Sprit, Spannung an Benzinpumpe bei eingeschalteter Zündung messen.
Spannung da und Pumpe läuft nicht - Pumpe defekt.

Vieleicht auch mal schauen, ob Zündfunken kommen.

Viele Grüße und viel Erfolg.


Tatsächlich riecht es nicht nach Sprit.

Um die Spannung an der Pumpe zu messen muss aber der Tank runter, richtig?

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
Thommi
C-T Kenner
C-T Kenner

Dabei seit: 17.04.2020
Beiträge: 55
Danke-Klicks: 2
Wohnort: D-46414
Auto: Opel Calibra C20NE
Beitrag: 767653 Geschrieben: 10.11.2023 - 13:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Nein die Pumpe sitzt hinten auf der höhe der Hinterräder auf einer Platte zusammen mit dem Benzinfilter.
Dü müsstest die Stecker einfach abziehen können.
Ich kann mal schauen ob ich ein Bild im Service Manual finde.
User-Profile anzeigen Private Nachricht senden
Thommi
C-T Kenner
C-T Kenner

Dabei seit: 17.04.2020
Beiträge: 55
Danke-Klicks: 2
Wohnort: D-46414
Auto: Opel Calibra C20NE
Beitrag: 767654 Geschrieben: 10.11.2023 - 13:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Schau mal da https://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&p=767480
da sind Bilder von der Kraftstoffpume am Auto.
Anbei noch eine Zeichnung.



 Dateiname: Calibra Kraftstoffpumpe.png
 Beschreibung:
 Dateigröße:  541.89 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden
sollddie2000
Foren-Team
Foren-Team

Dabei seit: 13.10.2006
Beiträge: 12623
Danke-Klicks: 309
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 767655 Geschrieben: 10.11.2023 - 14:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

@Thommi: Baujahr 1996 hat aber keine außenliegende Pumpe mehr ja.gif
@bosc: tausch erstmal das Relais. I.d.R. wird es danach etwas besser mit dem Start ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767656 Geschrieben: 10.11.2023 - 14:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Thommi hat folgendes geschrieben:
Schau mal da https://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&p=767480
da sind Bilder von der Kraftstoffpume am Auto.
Anbei noch eine Zeichnung.


Danke dir, aber genau das war meine Befürchtung. Leider komme ich da ohne Bühne nicht ran

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767683 Geschrieben: 14.11.2023 - 14:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich wollte mich einmal mit einem Update zu meinem Problem melden.
Ich habe am Wochenende folgendes unternommen:

- Batterie vollständig geladen
- Auto versucht zu starten - ohne Erfolg
- Benzinpumpenrelais getauscht - ohne Erfolg
- Zündfunken geprüft- Funke kommt, damit festgestellt, dass die Zündkerzen trotz mehrerer Versuche zu Starten komplett trocken waren
- heute mache ich noch einmal den Benzinschlauch an der Druckdose ab und versuche zu starten, sollte hier kein Sprit kommen, so liegt es meiner Meinung nach an der Pumpe

Oder gibt es noch weitere Szenarien, an denen es liegen kann?

Ergänzende Frage dazu: Sollte es die Benzinpumpe sein, würde ich gerne alle Schläuche und Dichtungen in diesem Bereich neu machen. An welche Schläuche (mit Durchmesser und ca. Länge), Dichtungen und natürlich die Benzinpumpe sollte ich denken.

Vorab vielen Dank für Eure Mühen! laecheln.gif

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
sollddie2000
Foren-Team
Foren-Team

Dabei seit: 13.10.2006
Beiträge: 12623
Danke-Klicks: 309
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 767684 Geschrieben: 14.11.2023 - 15:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hau mal von unten mit der flachen Hand gegen den Tank. Versuch dann nochmal zu starten. Wenn die Pumpe abdankt, kann das schon mal helfen ja.gif
Zum Thema Ersatzteile: wahrscheinlich muss auch der Verschlussdeckel vom Tank zeitnah neu. Da musst du dann auf Produkte aus dem VW-Regal zurückgreifen. Da gibt es aber auch ein Thema hier im Forum.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767686 Geschrieben: 15.11.2023 - 00:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

sollddie2000 hat folgendes geschrieben:
Hau mal von unten mit der flachen Hand gegen den Tank. Versuch dann nochmal zu starten. Wenn die Pumpe abdankt, kann das schon mal helfen ja.gif
Zum Thema Ersatzteile: wahrscheinlich muss auch der Verschlussdeckel vom Tank zeitnah neu. Da musst du dann auf Produkte aus dem VW-Regal zurückgreifen. Da gibt es aber auch ein Thema hier im Forum.

MfG

sollddie2000


Hey, vielen dank noch einmal für den input.

So langsam macht sich Verzweielung breit.

Ich habe vorhin versucht den Calibra noch einmal zu starten - erst ohne Erfolg.
Dann habe ich leicht mit dem Gummihammer unten den tank gekloppft - der Calibra sprang nicht an
Dann habe ich den Schlauch vor dem AUSGLEICHBEHAELTER,VERTEILER AN ROHR-KRAFTSTOFFVORLAUF (2) abgemacht um zu überprüfen, ob die Benzinpumpe den Sprit fördert - siehe da Sprit kam an, daher kann es meiner Meinung nach nicht die Benzinpumpe sein.

Der Fehler liegt somit hinter dem AUSGLEICHBEHAELTER,VERTEILER AN ROHR-KRAFTSTOFFVORLAUF Richtung Motor.

Hat jemand noch eine Idee?



 Dateiname: 18782085ux.jpg
 Beschreibung:
 Dateigröße:  79.97 KB
 Vollbildaufrufe:  4





_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
sollddie2000
Foren-Team
Foren-Team

Dabei seit: 13.10.2006
Beiträge: 12623
Danke-Klicks: 309
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 767688 Geschrieben: 16.11.2023 - 12:32 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Was soll denn der Ausgleichsbehälter sein wiejetzt1.gif Die Nummer 2 auf deinem Bild? Den kannst du gerne ausbauen und auch weglassen. Hat auf den Motorlauf wenig Einfluss. Ich glaube aber nicht dass das der Verursacher ist, normalerweise werden die nur undicht über die Zeit ja.gif
Wurde eigentlich mal der Benzinfilter getauscht? Nur weil Kraftstoff vorne ankommt, heißt das noch lange nicht, dass der Druck ausreichend ist ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767698 Geschrieben: 17.11.2023 - 10:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

sollddie2000 hat folgendes geschrieben:
Was soll denn der Ausgleichsbehälter sein wiejetzt1.gif Die Nummer 2 auf deinem Bild? Den kannst du gerne ausbauen und auch weglassen. Hat auf den Motorlauf wenig Einfluss. Ich glaube aber nicht dass das der Verursacher ist, normalerweise werden die nur undicht über die Zeit ja.gif
Wurde eigentlich mal der Benzinfilter getauscht? Nur weil Kraftstoff vorne ankommt, heißt das noch lange nicht, dass der Druck ausreichend ist ja.gif

MfG

sollddie2000


Der Benzinfilter wurde noch nicht getauscht. meine sorge, wenn ich den ab mache, dann bekomme ich das nicht mehr dicht und ich wollte unbedingt vermeiden, dass der Tank raus muss.

Das mit dem Benzindruck kann auch noch ein Thema sein, gibt es Möglichkeiten dies zu prüfen?

Sollte hier alles okay sein, fällt euch noch eine mögliche Fehlerursache zwischen Sprit-Ausgleichbehälter und Motor ein woran es liegen könnte?

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 41
Beiträge: 4352
Danke-Klicks: 498
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 767700 Geschrieben: 17.11.2023 - 13:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

BOSC1467 hat folgendes geschrieben:
- Zündfunken geprüft- Funke kommt, damit festgestellt, dass die Zündkerzen trotz mehrerer Versuche zu Starten komplett trocken waren

Wenn der KWS am Ende ist, wird kein Benzin eingespritzt und kein Zündfunke generiert.

Um sicher zu sein, dass Funke da ist, sind Rückschlüsse von trockenen Kerzen also nicht geeignet.
Man muss die Kerze rausdrehen und mit dem Gewinde auf Masse vom Motor legen und den Zunken selbst sehen.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen




© 2002-2024 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.073 Sekunden

Wir hatten 429513225 Seitenaufrufe seit unserem offiziellem Start am 10.05.2002