Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 22226 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 158
Insgesamt: 158 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Anzeige/Werbung

Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de
Opelwerkzeug.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - 2-4 mal kurz keine leistung bei kaltstart

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Lopo1989
C-T Lehrling
C-T Lehrling

Dabei seit: 09.01.2016
Beiträge: 28

Wohnort: D-12629
Auto: Opel Astra F Caravan X20xev simtec 56.1, c20xe M2.8
Beitrag: 766789 Geschrieben: 14.07.2023 - 13:03 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Mahlzeit
Ich habe einen c20xe mit 2.8motronic.
Motor hat nur 110tkm gelaufen.
Kabelbaum, stg, motor originalzustand. (Abgesehen von der Motorumrüstung)

Mein Hauptproblem ist, bei kaltstart und Außentemperatur von unter 20 grad, dass er 2-4 mal kurze Leistungsausfälle hat.
Ich kann zwar beschleunigen, aber es ist so als würde jemand für 1 sekunde den kraftstoff abstellen.
Das schließe ich jedoch aus.
Danach ist wie als wäre nix gewesen. Auch am selbigen Tag oder über 20 grad, kommt das dann nicht mehr vor!
Zahnriemen, Kopfdichtung mit kompletten Dichtungssatz, Kraftstoffpumpe, Kraftstofffilter, Kraftstofftank, kraftstoffleitungen, Lambdasonde sind alle neu und von guten marken wie Bosch, Elring und Gates.
Abgasanlage: alles original und neu (krümmer gebraucht aber dicht und wie neu)
Sensoren wurden soweit mit Prüfanleitung auf Volt gemessen und für i.o. befunden. (Zumindest wenn warm)
Öldruck passt, max Temperatur 110 grad, 2,5bar leerlauf und 5 bar ab 2500 u/min.

Desweiteren, wenn er warm ist, kommt er schlecht aus dem Tee unter 3000 u/min. Das kenne ich vom xev garnicht!
Seine 220 Kmh laut GPS schafft er jedoch ohne zucken.

Hat jemand dazu ideen oder erfahrungen?
Mir stehen Diagnosegeräte zur verfügung: snapon, hella/gutman.
Mit beiden kann ich nur auslesen, aber keine parameter anzeigen, das geht nur mit 2,5er motronik.
Beide hersteller sagen: wurde nie in die datenbank aufgenommen!!! Schweinerei.
Kennt jemand andere tester welche das azswerten können? Z.b. bosch oder so?
Danke im voraus.
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen




© 2002-2024 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.024 Sekunden

Wir hatten 410947015 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002