Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Calibra Kalender
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen
Adventskalender


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 21884 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 29
Insgesamt: 29 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Kühlwasser Temperatur Anzeige

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Angelo77
C-T Kenner
C-T Kenner

Dabei seit: 07.06.2022
Beiträge: 60

Wohnort: -47877
Beitrag: 764501 Geschrieben: 11.07.2022 - 05:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo, habe gestern meinen Calibra abgeholt und 250 km Autobahn gemacht.
Mir ist aufgefallen, das die Temperatur Anzeige nur bis maximal zum ersten Strich nach dem blauen Kästchen geht.

Die Öl Temperatur aber normal bei ca 90 Grad war.

Ist die Anzeige zu niedrig vom Wasser?
Woran könnte es liegen?

Bild der Anzeige füge ich bei. So war die konstant angezeigte Temperatur.
LG Angelo



 Dateiname: 20220710_133946.jpg
 Beschreibung:
 Dateigröße:  2.83 MB
 Vollbildaufrufe:  7




User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Lomax
C-T Großmeister
C-T Großmeister

Dabei seit: 02.03.2004
Alter: 22
Beiträge: 2062
Danke-Klicks: 17
Wohnort: D-88521
Auto: LET
Beitrag: 764502 Geschrieben: 11.07.2022 - 07:53 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hy.
Wechsel das Thermostat.

wave.gif

_________________
http://calibra.cc/gallery.php?id=2671

http://g-sound.jimdo.com/

FB: G-Sound / Hifischeune --> Hier gibt es Dämmung - LS - Verstärker - Kabel und Zubehör
User-Profile anzeigen Private Nachricht senden
Angelo77
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 07.06.2022
Beiträge: 60

Wohnort: -47877
Beitrag: 764504 Geschrieben: 11.07.2022 - 09:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Des ist nicht das Thermostat. Denke der sensor spinnt oder etwas Luft in System. Er müsste auch bei offenen Thermostat nach 200 km Temperatur anzeigen;) oder sebe ich das falsch?
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1444
Danke-Klicks: 50
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 764506 Geschrieben: 11.07.2022 - 11:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Warum immer die Antworten anzweifeln wenn man schon fragt? Thermostat wechseln.
User-Profile anzeigen Private Nachricht senden E-Mail senden
1 Danke-Klick für diesen Beitrag
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 39
Beiträge: 3902
Danke-Klicks: 371
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 764507 Geschrieben: 11.07.2022 - 13:26 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Angelo77 hat folgendes geschrieben:
Des ist nicht das Thermostat. Denke der sensor spinnt oder etwas Luft in System. Er müsste auch bei offenen Thermostat nach 200 km Temperatur anzeigen;) oder sebe ich das falsch?

Wenn Du lange auf der Autobahn dahinfährst und das Thermostat offen verklemmt ist, dann kann es sein, dass der Fahrtwind das Wasser mehr kühlt, als der Motor es erwärmt.
Ich hatte es bei einem anderen Auto sogar schon mal, dass beim defekten Theromstat die Wassertemp im Winter auf einer langen Gefällstrecke von 80°C auf 40°C gefallen ist.

Luft im System glaube ich nicht - es gibt zwar im E-Tech ne Anleitung zum Entlüften, aber ich sehe es als selbstentlüftend an.
User-Profile anzeigen Private Nachricht senden
Calibra459
C-T Großmeister
C-T Großmeister

Dabei seit: 11.05.2015
Alter: 22
Beiträge: 1116
Danke-Klicks: 68

Auto: Opel Calibra 2 NE, 2 V6
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 764508 Geschrieben: 11.07.2022 - 17:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Angelo77 hat folgendes geschrieben:
Des ist nicht das Thermostat. Denke der sensor spinnt oder etwas Luft in System. Er müsste auch bei offenen Thermostat nach 200 km Temperatur anzeigen;) oder sebe ich das falsch?


Ist doch schnell getestet. Fahr eine Runde und lass ihn dann im Stand ohne Heizung laufen.
Dann klettert die Temperatur bei den Außentemperaturen schnell an bis der Lüfter anspringt, z.b. bei 105° nach Anzeige.
Der Punkt wann er angeht sollte natürlich vorm roten Bereich liegen.
In dem Fall hast du den Lüfter/Lüfterschalter gleich mitgetestet, die gehen auch gerne kaputt.

Bei offenem Thermostat ist es fast so als wäre gar kein Thermostat vorhanden und dann kühlt das KÜHLsystem eben alles was geht. Gerade auf der Autobahn kommt viel Wind, keine extremen Beschleunigungen erzeugen wenig Abwärme im Verhältnis.

Temperatur zeigt er ja auch an, bei dem Wetter die von einem klemmenden Thermostat biggrin.gif
Wenn er im blauen liegen würde, wäre wahrscheinlich das Kabel ab.

_________________
V
User-Profile anzeigen Private Nachricht senden
Angelo77
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 07.06.2022
Beiträge: 60

Wohnort: -47877
Beitrag: 764518 Geschrieben: 13.07.2022 - 17:07 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Gerade getestet. Es war noch rest Luft im System. Der Lüfter springt normal an . Aber die Anzeige war weit drunter. Also den geber mal raus gedreht und es kam erst Luft raus und dann erst Wasser;(
Und nun stimmt die Anzeige:))
Es wurde letzte Woche der Zahnriemen usw gemacht. Da hat Opel wohl nicht richtig entlüften......
.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2022 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.053 Sekunden

Wir hatten 383495469 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002