Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26280 registriert!
Registriert heute: 0
Registriert gestern: 3

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 16
Insgesamt: 17 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Kompletter Ausfall des C20XE

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Germandragon
C-T Lehrling
C-T Lehrling

Dabei seit: 30.11.2019
Beiträge: 18

Wohnort: A-Deutschland
Beitrag: 756568 Geschrieben: 05.05.2020 - 13:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

ich hatte vor knapp über einem halben Jahr meinen C20XE gut überholt und auf Flachriemen umgebaut. Neue Zündkabel, neue Kerzen, Verteiler mit Finger, Zylinderkopfdichtung, Kopf plan geschliffen und und und.

Nun bin ich heute bei Regen gefahren und hatte einmal bei der hin und einmal bei der Rückfahrt einen kompletten Ausfall des Motors während der Fahrt. Ich rede von keinen Zündaussetzern sondern eher von einem kompletten blockieren.
Zumindest hat es sich so angefühlt. Ich konnte deutlich merken wie es mich auch nach vorne gedrückt hat. Danach aber nichts mehr. Der Motor lief einwandfrei als wäre nie etwas gewesen. Weiß jemand woran das liegen kann?

Ich bin jetzt kein Experte in Sachen Motoren, doch wenn die Kolben so blockieren würden das mein Auto stark abgebremst wird dann wären die ja schon lange futsch oder? Man muss dazu sagen mein Fahrwerk ist absolut nicht eingestellt und die Reifen sind am *piep*.
Ich kann mir aber nicht vorstellen das ein Schlagloch so ein blockieren auslösen kann. Neue Reifen samt Einstellung werden diesen Samstag gemacht.

Ich weiß auch aus Aussagen das Zündverteiler im Vergleich zum DSI System oder wie sich das genau nennt. Anfällig ist gegen Feuchtigkeit und Wasser. Doch wenn der Motor warm ist sollte da ja normal kein Problem bestehen oder? Da spritzt ja nichts dagegen, und die Luftfeuchtigkeit sollte sowas auch nicht auslösen können.

Ich hoffe jemand hat eine Idee oder hatte diesen Fall schon einmal.

Danke im Voraus
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


ceramicx
C-T Großmeister
C-T Großmeister

Dabei seit: 20.01.2009
Alter: 30
Beiträge: 1276
Danke-Klicks: 31

Auto: Opel / Opel Calibra / Calibra Keke Rosberg C20LET / C20NE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 756570 Geschrieben: 05.05.2020 - 13:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kurbelwellensensor +20 Zeichen

_________________
Meine Calibra Turbo Restauration: http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=100869

Der VorgängerV6: http://calibra.cc/gallery.php?id=3107
User-Profile anzeigen Private Nachricht senden
Germandragon
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 30.11.2019
Beiträge: 18

Wohnort: A-Deutschland
Beitrag: 756571 Geschrieben: 05.05.2020 - 14:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kann es auch sein dass das Auto dann auch manchmal ohne Grund gar nicht mehr anspringen will. Ich hatte das jetzt auch schon 3-4 mal dass das Auto nicht angegangen ist. Der hat nicht mal ein bisschen gehustet als wäre alles tot. Dann habe ich 5 Minuten gewartet bin sauer geworden habe auf den Motor geschlagen wenn man das so sagen kann und auf einmal ging er an als wäre nie etwas gewesen.
User-Profile anzeigen Private Nachricht senden
nr1ebw
C-T Großmeister
C-T Großmeister

Dabei seit: 05.09.2006
Alter: 40
Beiträge: 1724
Danke-Klicks: 92
Wohnort: D-16227
Auto: C20LET / GTX2867 läuft
Auszeichnungen: 2
Spende (Anzahl: 2)
Beitrag: 756572 Geschrieben: 05.05.2020 - 14:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ja, wäre damit zu erklären ...

_________________
Dipl.-Ing. Fahrzeugtechnik
User-Profile anzeigen Private Nachricht senden
Dani1
C-T Kenner
C-T Kenner

Dabei seit: 06.07.2005
Beiträge: 51

Wohnort: D-01156
Auto: Opel Calibra C20LET
Beitrag: 756589 Geschrieben: 06.05.2020 - 17:52 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Müsste er da nicht wenigstens einen Fehlercode schmeissen!?
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 756599 Geschrieben: 06.05.2020 - 20:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Dani1 hat folgendes geschrieben:
Müsste er da nicht wenigstens einen Fehlercode schmeissen!?
nicht unbedingt. Da die meisten KWS so alt sind wie die Fahrzeuge arbeiten die nicht allzu zuverlässig ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 190
Danke-Klicks: 18
Wohnort: D-97723
Beitrag: 756601 Geschrieben: 06.05.2020 - 21:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn der KWS noch seine passenden Widerstand hat, aber kein Signal mehr liefert, dann kann das MSG nicht wissen ob grade nur die Zündung an ist (und es warten sollte bis der Anlasser orgelt) oder ob der Motor dreht und kein Signal kommt. Neuere vergleichen da im Zweifelsfall den NWS, aber unsere frühen Steuerungen sind da nicht "schlau" genug und warten einfach ab bis der KWS sich meldet.
Ein Blick auf den DZM beim Orgeln kann da ein Hinweis sein. Die Drehzahl des Anlassers reicht normal aus, dass sich die Nadel etwas hebt. Wenn das ausbleibt, dann würde ich schwer den KWS verdächtigen.
Idealerweise prüft man das natürlich mit dem Tech 1 direkt in dem MSG, aber das hat nicht jeder (und opcom scheint mit den alten C-ern nicht zu funktionieren).
User-Profile anzeigen Private Nachricht senden
Germandragon
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 30.11.2019
Beiträge: 18

Wohnort: A-Deutschland
Beitrag: 756604 Geschrieben: 07.05.2020 - 13:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Okay, danke für die ganzen Informationen. Dann werde ich wohl erstmal abwarten ob das nochmal auftritt. Und wenn ja muss ich den höchstwahrscheinlich tauschen.
Das ist der Sensor der direkt unter der Halterung für die Servopumpe sitzt oder? Das heißt ich muss den Motor aufhängen und das Teil abschrauben oder sehe ich das falsch?
User-Profile anzeigen Private Nachricht senden
calibraman01
C-T Urgestein
C-T Urgestein

Dabei seit: 16.06.2002
Beiträge: 2578
Danke-Klicks: 10
Wohnort: D-88677 Markdorf
Auto: Ford, Opel Focus RS, Astra H OPC, Calibra 16V JZDA, Z20LEH, X20XEV
Auszeichnungen: 2
Pokalgewinner (Anzahl: 1) Spende (Anzahl: 1)
Beitrag: 756605 Geschrieben: 07.05.2020 - 13:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

von unten kommt man auch so an den kurbelwellensensor. du mußt nix anderes ausbauen deswegen.

mfg

_________________
Für immer VfB!!!
User-Profile anzeigen Private Nachricht senden E-Mail senden
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 190
Danke-Klicks: 18
Wohnort: D-97723
Beitrag: 756607 Geschrieben: 07.05.2020 - 13:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn er ne Klima hat, dann ist der zusatzaggregatträger bis runter zum kompressor und man kommt nicht an den kws ohne den Träger loszuschrauben. War zumindest bei meinem XEV so.
Beim XEV ist BTW eine der Schrauben die den Träger am Block halten hinter dem kompressor. Das ist RICHTIG lustig wenn man die Klima nicht aufmachen will und den kompressor nur ein Stückchen auf die Seite schieben kann.
User-Profile anzeigen Private Nachricht senden
Germandragon
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 30.11.2019
Beiträge: 18

Wohnort: A-Deutschland
Beitrag: 756611 Geschrieben: 07.05.2020 - 19:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Genau das ist bei mir der Fall. Mein C20XE wurde ja nachträglich auf Flachriemen umgerüstet obwohl er noch eine M2.5 hat. Folglich habe ich ein Klimaagregat dran. Der ist allerdings nirgends angeschlossen der hat nur eine Umlenkfunktion.
Ich hatte ja beim Motor wieder dran montieren überlegt den Sensor der hinter dem Halter steckt zu tauschen. Jetzt darf ich den Mist gerade nochmal machen, oh man. Also das heißt der Nockenwellensensor sitzt im Zündverteiler mit drin und der Kurbelwellensensor ist der weiter unten logischerweise. Und wenn der nicht funzt geht gar nichts mehr wie ich heute feststellen musste als das Auto einfach ausgegangen ist. Dann habe ich 5 Minuten am Kabel unten zum Halter rumgezupft und auf einmal ging er wieder an.
Ich hoffe die sind nicht zu teuer.
User-Profile anzeigen Private Nachricht senden
Matze
Chefchen
Chefchen

Dabei seit: 11.05.2002
Alter: 40
Beiträge: 7058
Danke-Klicks: 185
Wohnort: D-14612 Falkensee
Auto: 2x Opel Calibra C20NE & X20XEV
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 756612 Geschrieben: 07.05.2020 - 20:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Germandragon hat folgendes geschrieben:

Ich hoffe die sind nicht zu teuer.


Also einen Kurbelwellensensor Original von GM/Opel habe ich noch neu liegen und könnte ich dir anbieten. Schreibst halt ne PN.
Hier bringt es auch nichts diese von Topran oder anderen Billigheimern zu kaufen. Wer hier billig kauf, kauft zweimal. Grad bei der Fummelarbeit. Solche Sensoren sollten immer namhaft (Bosch/Siemens/GM ) sein. So ist meine Erfahrung jedenfalls.

Solls wohl noch neu geben siehe Bild, aber der Preis ist mal böse.



 Dateiname: sensor.jpg
 Beschreibung:
 Dateigröße:  99.03 KB
 Vollbildaufrufe:  3





_________________
Mit freundlicher Lichthupe
Euer Matze



>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
mariogt18
C-T Urgestein
C-T Urgestein
Dabei seit: 22.02.2005
Alter: 50
Beiträge: 3790
Danke-Klicks: 41
Wohnort: D-06217 Merseburg
Auto: Opel Insignia B B20DTH
Auszeichnungen: 4
ECD 2013 Support (Anzahl: 1) Spende (Anzahl: 1) Supporter (Anzahl: 2)
Beitrag: 756613 Geschrieben: 07.05.2020 - 20:43 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Germandragon hat folgendes geschrieben:
Also das heißt der Nockenwellensensor sitzt im Zündverteiler mit drin


Das was Du meinst heißt Hallsensor.

Ansonsten geb ich Cheffe recht billig ist beim KW-Sensor nicht gut. Kenn ich. Meiner der dann machte was er sollte war von Hella - hatte Matze nicht auf der Liste.
User-Profile anzeigen Private Nachricht senden
Germandragon
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 30.11.2019
Beiträge: 18

Wohnort: A-Deutschland
Beitrag: 756614 Geschrieben: 07.05.2020 - 20:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Gibt es denn einen Unterschied zwischen einem Nockenwellensensor und einem Hallsensor. Oder sind das nur unterschiedliche Bezeichnungen für im Endeffekt das selbe Bauteil?

Anzumerken ist das tatsächlich der Drehzahlmesser komplett ausgefallen ist als der Motor komplett ausgefallen ist. Ich war ja mitten in der Fahrt demnach hatte der Motor bestimmt noch gute 2000-2500 RPM.
Ich dachte jedoch bis jetzt immer das der Neckenwellensensor bzw. Hallsensor die Drehzahl angibt und nicht der Kurbelwellensensor.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 756615 Geschrieben: 07.05.2020 - 21:18 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallsensor ist die Vorgängertechnik vom NWS. Prinzip ist ähnlich, der Hallgeber/-sensor ist halt aufgrund der "offenen" Technik vermeintlich anfälliger. Bleib erstmal bei deinem KWS und reparier den. Der Hallgeber bietet bei Ausfall zu 99% einen passenden Fehler ja.gif der Motor läuft dann trotzdem weiter.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.104 Sekunden

Wir hatten 350080355 Seitenaufrufe seit unserem Start im April 2002