Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 22251 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 74
Insgesamt: 75 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Anzeige/Werbung

Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de
Opelwerkzeug.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Calibra C20NE springt mal an und mal nicht

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767705 Geschrieben: 18.11.2023 - 00:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wurfen82 hat folgendes geschrieben:
BOSC1467 hat folgendes geschrieben:
- Zündfunken geprüft- Funke kommt, damit festgestellt, dass die Zündkerzen trotz mehrerer Versuche zu Starten komplett trocken waren

Wenn der KWS am Ende ist, wird kein Benzin eingespritzt und kein Zündfunke generiert.

Um sicher zu sein, dass Funke da ist, sind Rückschlüsse von trockenen Kerzen also nicht geeignet.
Man muss die Kerze rausdrehen und mit dem Gewinde auf Masse vom Motor legen und den Zunken selbst sehen.



Hey, vielen Dank für Deinen Input.
Ich habe eine Kerze herausgedreht, diese auf Masse gelegt und den Zündfunken gesehen.

Kann es Deiner Meinung nach am KWS liegen, obwohl ein Zündfunke erzeugt wird?

Danke vorab laecheln.gif

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 41
Beiträge: 4294
Danke-Klicks: 487
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 767706 Geschrieben: 18.11.2023 - 00:53 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

BOSC1467 hat folgendes geschrieben:
Kann es Deiner Meinung nach am KWS liegen, obwohl ein Zündfunke erzeugt wird?

Wenn der KWS ein Problem hat, fehlen (in dem Moment) Sprit und Zündung.

Läuft der Motor auf Bremsenreiniger?
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767707 Geschrieben: 18.11.2023 - 01:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wurfen82 hat folgendes geschrieben:
BOSC1467 hat folgendes geschrieben:
Kann es Deiner Meinung nach am KWS liegen, obwohl ein Zündfunke erzeugt wird?

Wenn der KWS ein Problem hat, fehlen (in dem Moment) Sprit und Zündung.

Läuft der Motor auf Bremsenreiniger?


Beim letzten Versuch ist er mit Bremsenreiniger nicht angesprungen

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
sollddie2000
Foren-Team
Foren-Team

Dabei seit: 13.10.2006
Beiträge: 12594
Danke-Klicks: 306
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Signum C20LET, Z22SE, Z20NET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 767714 Geschrieben: 18.11.2023 - 17:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

BOSC1467 hat folgendes geschrieben:
Der Benzinfilter wurde noch nicht getauscht. meine sorge, wenn ich den ab mache, dann bekomme ich das nicht mehr dicht und ich wollte unbedingt vermeiden, dass der Tank raus muss.

Das mit dem Benzindruck kann auch noch ein Thema sein, gibt es Möglichkeiten dies zu prüfen?

Sollte hier alles okay sein, fällt euch noch eine mögliche Fehlerursache zwischen Sprit-Ausgleichbehälter und Motor ein woran es liegen könnte?


Um den Benzinfilter zu wechseln muss der Tank nicht raus!

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
BOSC1467
C-T Experte
C-T Experte

Themenstarter
Dabei seit: 01.11.2003
Beiträge: 540

Wohnort: D-44869 Bochum
Auto: OPEL Calibra 2.0 C20NE
Beitrag: 767729 Geschrieben: 20.11.2023 - 00:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

sollddie2000 hat folgendes geschrieben:
BOSC1467 hat folgendes geschrieben:
Der Benzinfilter wurde noch nicht getauscht. meine sorge, wenn ich den ab mache, dann bekomme ich das nicht mehr dicht und ich wollte unbedingt vermeiden, dass der Tank raus muss.

Das mit dem Benzindruck kann auch noch ein Thema sein, gibt es Möglichkeiten dies zu prüfen?

Sollte hier alles okay sein, fällt euch noch eine mögliche Fehlerursache zwischen Sprit-Ausgleichbehälter und Motor ein woran es liegen könnte?


Um den Benzinfilter zu wechseln muss der Tank nicht raus!

MfG

sollddie2000


Vielen Dank für Deine Rückmeldung. Grundsätzlich richitig. Meine Sorge ist nur, wenn ich den Filter wechsel und den Spritschlauch am Filter nicht mehr dicht bekomme, müsste ich den Tank demontieren, da dieser Schlauch, meiner Meinung nach, direkt vom Tank kommt.

Morgen oder Dienstag wollte sich die Werkstatt melden, mal sehen was die sagen bzw. als Fehler für dieses Verhalten ausmachen

_________________
Gruß Sebastian
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen




© 2002-2024 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.037 Sekunden

Wir hatten 419522404 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002