Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 21757 registriert!
Registriert heute: 0
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 9
Insgesamt: 9 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Mein Cali springt nicht mehr an :(((

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Thomyslav
C-T Lehrling
C-T Lehrling

Dabei seit: 18.01.2022
Beiträge: 4
Danke-Klicks: 1
Wohnort: -41569
Auto: Opel Calibra C20LET
Beitrag: 763377 Geschrieben: 18.01.2022 - 17:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo zusammen,

ich habe bisher immer nur eure Themen verfolgt, dich jetzt habe ich ein eigenes Problem traurig.gif
Also erst Mal vielen Dank für dieses geile Forum laecheln.gif

Also zu meinem Problem:

Ich besitze einen Calibra 2,0 16v turbo C20LET

Jetzt habe ich das Problem, dass er nicht anspringt. Meine erste Vermutung war das KPR dieses habe ich getauscht, leider ohne Erfolg traurig.gif
Nun habe ich weiter geforscht und zu dem Ergebnis gekommen, dass der Wagen zündfunken hat, bis zu den Einspritzdüsen auch Benzin hat, aber er trotzdem kein Benzin Einspritzt.
Vielleicht hat ja jemand eine Idee.

Vielen Dank schon Mal im Vorraus

Gruß Tom
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Rexiz
C-T Experte
C-T Experte

Dabei seit: 19.07.2009
Alter: 31
Beiträge: 635
Danke-Klicks: 15
Wohnort: D-01454
Auto: Calibra Z20LEH 4x4
Auszeichnungen: 2
ECD 2013 Support (Anzahl: 1) Spende (Anzahl: 1)
Beitrag: 763396 Geschrieben: 20.01.2022 - 10:06 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo und Willkommen im Forum wave.gif

Viel brauch der LET nicht zum Anspringen.
Kurbelwellensensor
Benzin
und Zündfunken

ohne Kurbelwellensensor kein Funke , diese hast du ja .
also Benzin - an der Rail liegt voller Druck an ? also keine Luft mit drin?
Wenn voller Druck anliegt , würde ich nach Ausschlussprinzip gehen und mal auf verharzte Einspritzventile tendieren, was bei selten bewegten Autos und heutigen Benzin ein wiederkehrender Fehler ist.

mfG Roy
User-Profile anzeigen Private Nachricht senden E-Mail senden
Dani1
C-T Kenner
C-T Kenner

Dabei seit: 06.07.2005
Beiträge: 83
Danke-Klicks: 2
Wohnort: D-01156
Auto: Opel Calibra C20LET
Beitrag: 763410 Geschrieben: 21.01.2022 - 10:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich würde jetzt spontan mal auf Benzinpumpenrelais tippen.
Falls das mit KPR gemeint war und schon getauscht wurde, wäre der Kurbelwellensensor der nächste Verdächtige.
User-Profile anzeigen Private Nachricht senden
Thomyslav
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 18.01.2022
Beiträge: 4
Danke-Klicks: 1
Wohnort: -41569
Auto: Opel Calibra C20LET
Beitrag: 763433 Geschrieben: 22.01.2022 - 15:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Jawohl, mit KPR ist das Krafstoffpumpenrelai gemeint, bis zu den Düsen liegt voller Druck an, ohne Luft. Und da ich ja Funke habe kann es tatsächlich nur an den Einspritzdüsen liegen, ich werde weiter berichten. Und danke für die Antwort schon Mal
User-Profile anzeigen Private Nachricht senden
Thomyslav
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 18.01.2022
Beiträge: 4
Danke-Klicks: 1
Wohnort: -41569
Auto: Opel Calibra C20LET
Beitrag: 763732 Geschrieben: 01.03.2022 - 17:18 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Für alle, die es wissen wollen, es lag tatsächlich an den Einspritzdüsen, diese haben alle geklemmt laecheln.gif
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2022 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.030 Sekunden

Wir hatten 376827443 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002