Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26280 registriert!
Registriert heute: 0
Registriert gestern: 3

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 15
Insgesamt: 15 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Hupe - Komisches Verhalten?

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
Viperopc
C-T Kenner
C-T Kenner

Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 748130 Geschrieben: 27.08.2018 - 16:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo zusammen,

nachdem mein Cali nun soweit läuft, habe ich noch das Problem, dass die Hupe nicht funktioniert.

Vor ca. 1 Woche (während unserer Hitzeperiode) bin ich ausversehen auf die Hupe gekommen - sie da Sie funktioniert.
(Beim gerade zurückfahren)

Heute mal gedrückt - es rührt sich nichts?

Woran kann das liegen?

Ist ein Calibra Turbo mit Airbag (1993).


Gruß
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 748143 Geschrieben: 27.08.2018 - 22:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Klassisch: Hupe zusammengerostet, Ausnahme: Schleifring oder Hupenknopf defekt.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Viperopc
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 748186 Geschrieben: 30.08.2018 - 15:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

heute (ca. 15 Grad Außentemperatur) geht die Hupe wieder.

Habe dann an diversen Einschlagstellen des Lenkrads die Hupe gedrückt. -- funktioniert immer

Also kann ich den Schleifring bzw. die Wickelfeder (habe ein Airbag Lenkrad) ausschließen.

Woran kann das dann noch liegen?

Da die Hupe selber ja einen Ton abgibt, kann diese eigtl. auch nicht festgerostet sein. Oder??


Gruß
User-Profile anzeigen Private Nachricht senden
Calibra459
C-T Großmeister
C-T Großmeister

Dabei seit: 11.05.2015
Alter: 29
Beiträge: 1034
Danke-Klicks: 62

Auto: Opel Calibra 2 NE, 2 V6
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 748190 Geschrieben: 31.08.2018 - 00:22 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wie sieht die Hupe und deren Kontakte denn aus?

_________________
!"§$%&/()
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 748194 Geschrieben: 31.08.2018 - 12:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Viperopc hat folgendes geschrieben:
Da die Hupe selber ja einen Ton abgibt, kann diese eigtl. auch nicht festgerostet sein. Oder??


die hupe ist aus metall. alles was aus metall ist rostet. sogar bei opel zwinkern.gif in der regel korrodiert das innenleben, so das diese membran die das geräusch erzeugt sich nicht mehr bewegen kann. du befindest dich wahrscheinlich grad in einer übergangsphase, wo es mal geht und mal nicht. hupt sie denn immer gleich laut?

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Viperopc
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 748195 Geschrieben: 31.08.2018 - 12:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

Danke schonmal für die super Hilfe! ja.gif

Der Ton ist immer ein bisschen anders.

Gibts die Hupe noch neu bei Opel? Oder ist sie NML?

Momentan müsste und Doppelhornhupe verbaut sein, oder?



Gruß
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 748196 Geschrieben: 31.08.2018 - 12:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

klingt ganz nach einer dahinscheidenden hupe ja.gif

wie sieht es denn damit aus?:
Calibra459 hat folgendes geschrieben:
Wie sieht die Hupe und deren Kontakte denn aus?


die kabel/stecker korrodieren naturgemäß auch ganz gerne. neu scheint es die hupe nicht mehr von opel zu geben. dafür halt irgendwelche erstausrüsterteile. gruebeln.gif

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
opo31
C-T Kenner
C-T Kenner

Dabei seit: 20.02.2013
Beiträge: 98
Danke-Klicks: 2

Auto: OPEL Meriva B i / Calibra / Astra Coupe B14NEL / C20XE / X18XE1
Beitrag: 748203 Geschrieben: 01.09.2018 - 09:32 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Bei classicparts gibt es die Hupe, recht günstig, noch neu. Hat allerdings die neue Steckervariante.

SIGNALHORN
Opel-Teilenr.: 1228142
GM-Teilenr.: 90491518
User-Profile anzeigen Private Nachricht senden
Viperopc
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 752185 Geschrieben: 19.06.2019 - 20:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Schönen Abend!

Nachdem ich heute in die Verlegenheit gekommen bin, mal wieder hupen zu müssen ist mir wieder eingefallen das da letztes Jahr ja noch was war.
(Ich hatte das völlig vergessen)

Also hab ich heute gleich nochmal nachgeschaut und dabei herausgefunden, dass das Relais der Hupe bei Betätigung gar keinen Ton/ "Klack" von sich gibt.
Hab dann das Relais mal mit den von den Nebelscheinwerfern getauscht - Relais funktioniert - Hupe aber noch immer nicht.
Habe es bis jetzt auch nicht mehr zustande gebracht, die Hupe anzuwerfen....

Wenn ich die ganzen Foreneinträge richtig gelesen habe, kann es jetzt eigentlich nur noch irgendwo im Bereich Lenkrad liegen, oder?
(Wickelfeder da Airbag)

Oder kann das auch noch mit verrosteten Kontakten zu tun haben? (Wenn Ichs richtig verstanden habe, dann läuft die Hupe mit Masse, was bedeutet, dass das Relais dann das Stromsignal schaltet.

Habt ihr noch ne Idee?

Wenn es doch die Wickelfeder sein sollte, was kostet das so ungefähr bei FOH? Gibt das Teil überhaupt noch neu? Wie aufwändig ist der Einbau?
(An den Airbag gehe ich im Leben nicht selbst ran, hab da schon mal nen fürchterlichen Werkstattunfall bei nem C Vectra miterlebt.)

Gruß aus dem sonnigen Bayern biggrin.gif
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 752186 Geschrieben: 19.06.2019 - 20:43 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Alle Tipps die du erhalten hast handeln von Korrosion an Hupe und Kontakten und du willst Relais und Schleifring tauschen? Klingt logisch lol.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Viperopc
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 752187 Geschrieben: 19.06.2019 - 20:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi, sorry. gruebeln.gif

Aber ich höre beim drücken von den Lenkradknöpfen ja nicht mal das Relais schalten.

Daher dachte ich nun obiges.

Aber wenn ich dich richtig verstehe kann trotzdem ein Problem mit Korossion an den Steckern vorliegen?

Gruß
User-Profile anzeigen Private Nachricht senden
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 190
Danke-Klicks: 18
Wohnort: D-97723
Beitrag: 752188 Geschrieben: 19.06.2019 - 23:45 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Einfach mal durchtesten.
Erstmal am Relais den NO (mit zwei Flachsteckern an nem Kabel, idealerweise mit Sicherung dazwischen) kurzschließen und prüfen ob die Hupe loslegt.
Wenn ja, dann fehlt es irgendwo zwischen Lenkrad und Relaisspule.
-Dann Messen ob + und - am Relais ankommen wenn man drückt (zweiter Mann)
--Wenn ja ist das Relais hin
--Wenn nein ist es ein Fehler im Steuerstromkreis
Wenn Nein, dann fehlt es irgendwo im Hupenstromkreis.
-Dann messen ob + am Kontakt ankommt.
--Wenn ja, dann Kabel Relais -> Hupe -> Masse abchecken
--Wenn nein, dann vom Sicherungskasten weg die Kabel zum Relais abchecken.

Edit: Versucht die Verkettung durch Einrücken schöner darzustellen, Blick in den SLP hilft auch laecheln.gif
Edit2: Einrücken geht verloren, Striche stattdessen
User-Profile anzeigen Private Nachricht senden
Viperopc
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 17.06.2018
Alter: 24
Beiträge: 121
Danke-Klicks: 1
Wohnort: D-83623
Auto: Opel Calibra C20LET
Beitrag: 756831 Geschrieben: 19.05.2020 - 13:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi,

Hupe geht wieder.

Mir hatte da mein Mechaniker nen Streich gespielt und die Sicherung für den "Allrad" gezogen, welche aber eigentlich für die Hupe war LOL.gif LOL.gif

Vielen Dank an alle biggrin.gif
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.074 Sekunden

Wir hatten 350079948 Seitenaufrufe seit unserem Start im April 2002