Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Calibra Kalender
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen
Adventskalender


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 21885 registriert!
Registriert heute: 1
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 8
Insgesamt: 8 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Kühlung - Anzeige im Tacho zeigt KALT - Lüfter läuft

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Cali91AT
C-T Lehrling
C-T Lehrling

Dabei seit: 20.08.2022
Beiträge: 2

Wohnort: -8600
Auto: Opel Calibra
Beitrag: 764728 Geschrieben: 20.08.2022 - 14:44 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo. Hab ein Problem mit der Motorkühlung. Thermostat öffnet, Ventilator läuft aber die Anzeige am Armaturenbrett geht gerade mal über den blauen Balken. Im Motorraum is es so heiß das man kochen könnte.
Bitte um Hilfe
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 39
Beiträge: 3902
Danke-Klicks: 371
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 764729 Geschrieben: 20.08.2022 - 15:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die zu niedrige Anzeige liegt wahrscheinlich an Korrosion am Kabelschuh oder Kabel am einpoligen Fühler.
User-Profile anzeigen Private Nachricht senden
Cali91AT
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 20.08.2022
Beiträge: 2

Wohnort: -8600
Auto: Opel Calibra
Beitrag: 764730 Geschrieben: 20.08.2022 - 15:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Den Kabelschuh hab ich schon erneuert und der Fühler ist auch sauber.
Für was ist eigentlich der zweite Fühler ( der linke) mit dem Stecker drauf?
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 39
Beiträge: 3902
Danke-Klicks: 371
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg/ Calibra V6 C20NE/ C25XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 764731 Geschrieben: 20.08.2022 - 15:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Cali91AT hat folgendes geschrieben:
Für was ist eigentlich der zweite Fühler ( der linke) mit dem Stecker drauf?

Der Zweipolige ist für die Motorsteuerung.
User-Profile anzeigen Private Nachricht senden
emtschi
C-T Kenner
C-T Kenner

Dabei seit: 03.11.2006
Beiträge: 67
Danke-Klicks: 7
Wohnort: CH-Zug
Auto: Calibra, M3, Audi A4 C20LET, E46, TDI 3L
Beitrag: 764768 Geschrieben: 24.08.2022 - 17:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich habe das absolut gleiche Problem. Wenn ich den Kabelschuh polliere und den Sensor auch ist es ein bisschen höher. Ich denke es müsste der Fühler sein. Ich finde leider nur nicht raus welches der richtige Fühler ist.....
Hat jemand einen Tip wie ich rausfinde was ich brauche bei Autodoc??
User-Profile anzeigen Private Nachricht senden
Matze
C-T Chef
C-T Chef

Dabei seit: 11.05.2002
Alter: 42
Beiträge: 7177
Danke-Klicks: 239
Wohnort: D-14612 Falkensee
Auto: 2x Opel Calibra C20NE & X20XEV
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 764773 Geschrieben: 25.08.2022 - 08:41 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Der hier ist für die Temperaturanzeige im Tacho zuständig und passt : https://www.ebay.de/itm/254087927921

_________________
Mit freundlicher Lichthupe
Matze



>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2022 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.034 Sekunden

Wir hatten 383501087 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002