Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 21834 registriert!
Registriert heute: 1
Registriert gestern: 3

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 23
Insgesamt: 26 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Anzeigen Kühlmittel + Tank spinnen Spannungsregler ?

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
AndrewMiller
C-T Lehrling
C-T Lehrling

Dabei seit: 24.07.2022
Beiträge: 1


Beitrag: 764594 Geschrieben: 24.07.2022 - 14:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi, ich bin neu hier und vor kurzem Besitzer eines schönen C20XE biggrin.gif



Auf der Fahrt ist mir aufgefallen dass die Temperatur im Tachometer genau auf dem ersten Strich (im 45 Grad Winkel) stehen bleibt und steigt vll. erst nach 1h Fahrt auf 75-80 Grad... laut TECH 1 funktiniert die Temperatur einwandfrei soweit.



Die Tanknadel kämpft ebenfalls, denn obwohl anscheinend vollgetankt wurde? ging die Nadel erst auf Reserve und nach und nach ist dieser über 30-40 und nun nach zwei Tagen auf knapp unter 60 Liter. gestiegen..



Ist jetzt davon auszugehen dass der berüchtigte Spannungsregler im Tacho defekt ist? Wenn ja wo bekommt man diesen kaufen, diesbezüglich konnte ich nichts finden, oder ist die Anzeigeeinheit im Tacho für das Kühlmittel+Tankinhalt defekt (welche ab und an auch bei Ebay verkauft werden)?



Wenn ich die Zündung einschalte bewegt sich nichts, weder die Kühlmittelnadel noch der Tankinhalt, obowohl diese einen Moment davor bei laufendem Motor über 60 Liter mal angezeigt hatten und 70 Grad...
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2022 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A - Hosted @ Falkenseer.NET

Seite generiert in 0.021 Sekunden

Wir hatten 380882195 Seitenklicks/Aufrufe seit unserem offiziellem Start am 10.05.2002