Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26611 registriert!
Registriert heute: 1
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 21
Insgesamt: 21 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - -GELÖST-Ladekontrolleuchte an trotz ersetzte lima

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
Ocs
C-T Meister
C-T Meister

Dabei seit: 08.03.2005
Beiträge: 406

Wohnort: D-64589 Stockstadt am Rhein
Auto: Opel Calibra X25XE X20XEV
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 761139 Geschrieben: 03.05.2021 - 18:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Lieber Leute!

Habe Meine Lima getauscht, weil bei Zündung der ledakobtrolleuchte nicht geleuchtet hat. Erst bei laufendem Motor ging an. Leider mit der andere Lima keine Veränderung. Könnte irgendeine Sicherung, oder Relais schuld sein?

Grüße Adam
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 12194
Danke-Klicks: 265
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Tigra A C20LET, Z22SE, X16XE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 761140 Geschrieben: 03.05.2021 - 18:43 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast du eine neue Lichtmaschine verbaut? Wenn nicht, ist diese wahrscheinlich auch defekt ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
Ocs
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 08.03.2005
Beiträge: 406

Wohnort: D-64589 Stockstadt am Rhein
Auto: Opel Calibra X25XE X20XEV
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 761141 Geschrieben: 03.05.2021 - 19:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo!

Nee, eine gebrauchte,wovon Ich wusste das der funktioniert. Heute früh ist das passiert, nachdem Ich das Sitzheizung eingeschaltet habe. Ging der voltanzeige in der mittelkonsole bis 12 volt runter, und dann gingen alle Anzeigen aus. Und seit dem ladekontrolleuchte bei Zündung aus, und bei laufendem motor an. Voltanzeige auch auf 0. und der Öldruckleuchte geht seit dem auch nicht.

Grüße Adam
User-Profile anzeigen Private Nachricht senden E-Mail senden
emtschi
C-T Kenner
C-T Kenner

Dabei seit: 03.11.2006
Beiträge: 56
Danke-Klicks: 3
Wohnort: CH-Zug
Auto: Calibra, M3, Audi A4 C20LET, E46, TDI 3L
Beitrag: 761144 Geschrieben: 03.05.2021 - 23:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich hatte das selbe Problem. Sicherung der Sitzheizung war defekt!
User-Profile anzeigen Private Nachricht senden
Sash
C-T Urgestein
C-T Urgestein

Dabei seit: 27.12.2005
Beiträge: 3038
Danke-Klicks: 18
Wohnort: D-83128
Auto: Opel 3x Calibra C20NE / XE / LET
Auszeichnungen: 2
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 1)
Beitrag: 761152 Geschrieben: 04.05.2021 - 15:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hatte jahrelang was "ähnliches", je mehr Verbraucher an waren,
desto heller wurde die Kontrolle. Hab jetzt vor kurzem das BPR
getauscht und nu is Ruhe.

_________________
Ich liebe den Calibra, es ist einfach "mein Auto".

Golf wird nicht gefahren, sondern gespielt !!



Fahrzeughistorie: VW Polo 1, Peugeot 305,VW Polo 1,VW Scirocco 2,VW Derby 1,VW Jetta 2,Calibra C20XE,Corsa A (Winter),Corsa A (Winter),Astra F Caravan, Calibra C20XE (Sommer, Alltag), Calibra C20NE (Winter R.I.P. 06.12.2020),Calibra C20LET (Sommer, Spassauto), Audi A4b5 VFl. (Winter)
User-Profile anzeigen Private Nachricht senden
emtschi
C-T Kenner
C-T Kenner

Dabei seit: 03.11.2006
Beiträge: 56
Danke-Klicks: 3
Wohnort: CH-Zug
Auto: Calibra, M3, Audi A4 C20LET, E46, TDI 3L
Beitrag: 761167 Geschrieben: 05.05.2021 - 09:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Und war es die Sicherung? Wollte noch sagen dass die komplette rechte Seite im Armaturenbrett in dem Falle nicht leuchtet, erst wenn der Motor gestartet wird leuchten ein paar Lämpchen... Tust du die Sicherung rein von der Sitzheizung, leuchten bei mir auf der rechten Seite 6 Lampen, nach Zündung ein, und löschen dann wieder so wie normal.
User-Profile anzeigen Private Nachricht senden
Ocs
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 08.03.2005
Beiträge: 406

Wohnort: D-64589 Stockstadt am Rhein
Auto: Opel Calibra X25XE X20XEV
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 761170 Geschrieben: 05.05.2021 - 11:08 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo!

Ja, war nur die Sicherung. Und war genauso, wie Du gerade beschrieben hast. Vielen Dank!

Grüße Adam
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2021 by Calibra-Team.de - Impressum | Datenschutzerklärung
Design by Matze & Mario-A

Seite generiert in 0.038 Sekunden

Wir hatten 366695651 Seitenaufrufe seit unserem Start im April 2002