Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26539 registriert!
Registriert heute: 0
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 25
Insgesamt: 26 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
XotiX-Team.de

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Lichtmaschine lädt nicht

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
Yesimatoast
C-T Lehrling
C-T Lehrling

Dabei seit: 19.09.2020
Beiträge: 2

Wohnort: -57339
Beitrag: 760680 Geschrieben: 28.03.2021 - 15:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
kurz zu mir:
Bin der Robin bin 25 Jahre alt und habe mir Oktober 2020 einen Opel Calibra von 1993 mit dem C20XE Motor gekauft. Der Motor war hinüber da hat das Pleuel von Zylinder 1 mal Hallo gesagt. Da ich gerne schraube ist die Baustelle etwas außer Ruder gelaufen, sodass einmal alles neu gemacht wurde was man neu machen kann. Motor habe ich komplett neu aufgebaut(Eine umfangreiche Teilrestoration alles außer der Lack wurde gemacht)
Letzten Samstag habe ich den Motor eingebaut und Motor läuft. Habe eine Neue Lichtmaschine von der Firma Hella eingebaut.
Nun zu meinen Problem.
Zündung an leuchten die üblichen Kontrolllampen auf. Motor wird gestartet. Ladekontrolllampe ist an sowie die Bremsflüssigkeitslampe (Die Rote links unten mit dem !).
Folgende dinge habe ich überprüft:
- Habe die Erregerspannung an der Lichtmaschine gemessen, im Leerlauf kommen nur 9 Volt an. Was ja eig. schon nicht sein kann.
- Kabel von Tacho(16poliger Stecker Pin 2 BlauWeiß) habe ich gegen Masse gemessen und das Kabel ist in Ordnung also schonmal kein Masseschluss
- Habe eine Spannungsverlustprüfung gemacht also Tacho Pin 2 (BlauWeiß) zur Lichtmaschine gemessen dort gemessen sind das nur 13 mV. Also Kein Problem mit dem Kabel.
- Habe die Neue Lichtmaschine auf den Schraubstock gepackt und mal eine Batterie angeschlossen und mal mit dem Akkuschrauber gedreht. Lichtmaschine lädt.
- Habe den Bremsflüssigkeitssensor überprüft auch in Ordnung.
- Motor läuft: Messe an der Lichtmaschine(Erregerkabel) 9 Volt. Gebe ich nun ein bisschen Gas steigt die Spannung, je nach Drehzahl auf 12 volt (Bei 2500 Umdrehungen). Mehr will ich nicht drehen da der Motor erst Neu aufgebaut ist.
- Bei gestarteten Motor Und etwas Gas geben steigt auch die Batterie Spannung auf 13/14 volt.

Klemme ich die Erregerleitung an der Lichtmaschine ab erlischen die Ladekontrolllampe und die Bremsflüssigkeitslampe und messe an dem Kabel 12 Volt

Also normalweise sollte ja bei gestarteten Motor 12 Volt an der Erregerleitung anliegen Richtig?
Wieso leuchtet die Bremsflüssigkeitslampe auf? Bei steigender Motordrehzahl wird diese auch Dunkler.
Nun zum Tacho.
Dort ist ja eine Diode verbaut. Ladekontrolllampe hat ja eine Verbindung mit der Bremsflüssigkeitslampe. Habe die Diode Ohmisch durchgemessen und dort in beide Richtungen habe ich 33 Ohm. In einer Richtung sollte die Diode ja gesperrt sein aber diese lässt in beide Richtungen durch. Jetzt ist die Frage messe ich eventuell Mist da diese noch eingebaut ist.

Mein Plan ist jetzt das ich die Diode mal austausche, da ich sonst mit meinem Latein am ende bin.

Ich hoffe habe nix vergessen, das hat mir gestern Abend/heute Nacht etwas die nerven geraubt biggrin.gif

Gruß Robin
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 37
Beiträge: 1101
Danke-Klicks: 147
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 760681 Geschrieben: 28.03.2021 - 17:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

also erstmal, ne diode in beide richtungen durchmessen is nur mit nem diodenprüfer möglich - wiederstand ist immer da - ob der durchfluss nun in eine richtung gesperrt wird oder nicht ist hier unerheblich...

die diode ist ne z-diode und sperrt nur spannungen oberhalb der durchbruchsspannung sowie unterhalb der lawinenspannung bei einem multimeter auf wiederstandsmessung "tunneln" die elektronen die diode sozusagen, daher der gleiche messwert...

das was du beschreibst deutet stark auf einen defekten regler in der lichtmashine hin - besonders das du um die ladespannung von 14 volt zu erreichen erst gas geben musst...

eventuell wurde dir hier einfach eine defekte lichtmaschine verkauft - das kann schonmal passieren...


indiz für einen defekt der lichtmaschine is die leuchtende ladekontrolle bei eingeschalteter zündung - da hier offensichtlich die erregerspannung von der kontrolleuchte korrekt in die lichtmaschine geleitet wird - geht die lampe bei laufendem motor nicht aus, dann dreht das magnetfeld nicht um, somit wird auch der masseschluss nicht in einen pluschluss umgewandelt - und damit dürfte der regler/gleichrichter defekt sein...

die spule selbst und der anker dürften jedoch noch in ordnung sein, da du die ladespannung ja bei erhöhter drehzahl erreichst...


ich würde hier einfach mal ne gebrauchte funktionierende verbauen, und die neue lima reklamieren...


p.s. - ladekontrolle und bremsflüssigkeitskontrolle leuchten zusammen auf, weil beide auf der selben masseleitung zur lima liegen, diese wird dann in eine positive spannung umgewandelt sobald die lima lädt - das is also völlig normal - das ausrufezeichen auf dem symbol bedeutet ja nicht "bremsflüssigkeit" - sondern "SOFORT ANHALTEN !"

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Yesimatoast
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 19.09.2020
Beiträge: 2

Wohnort: -57339
Beitrag: 760683 Geschrieben: 28.03.2021 - 17:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Danke stego für deine schnelle Antwort.
Die Diode wollte ich morgen mit einem Diodenprüfer durchmessen.

Zitat:
die diode ist ne z-diode und sperrt nur spannungen oberhalb der durchbruchsspannung sowie unterhalb der lawinenspannung bei einem multimeter auf wiederstandsmessung "tunneln" die elektronen die diode sozusagen, daher der gleiche messwert...

Achso okay


Zitat:
das was du beschreibst deutet stark auf einen defekten regler in der lichtmashine hin - besonders das du um die ladespannung von 14 volt zu erreichen erst gas geben musst...

eventuell wurde dir hier einfach eine defekte lichtmaschine verkauft - das kann schonmal passieren...

Okay die Lichtmaschine hatte ich eig. ausgeschlossen aber das was du sagst ergibt sinn. Da ich die Lichmaschine jedoch schon paar Wochen besitze ist der umtausch leider ausgeschlossen. Dann werde ich mir wohl einen neuen Regler kaufen müssen, wenn ich diesen einzel bekomme.

Muss mal schauen ob ich an ne gebrauchte Lichtmaschine dran komme.

Zitat:
p.s. - ladekontrolle und bremsflüssigkeitskontrolle leuchten zusammen auf, weil beide auf der selben masseleitung zur lima liegen, diese wird dann in eine positive spannung umgewandelt sobald die lima lädt - das is also völlig normal - das ausrufezeichen auf dem symbol bedeutet ja nicht "bremsflüssigkeit" - sondern "SOFORT ANHALTEN !"

So hatte ich mir das im Schaltplan auch gedacht habe nur dan das Symbol falsch gedeutet im Internet stand Bremsflüssigkeitsstand niedrig, deswegen hat mich das etwas in die irre geführt.

Vielen Dank stego für deine Antwort. Hast mir weitergeholfen. Sobald es was neues gibt werde ich mich nochmal melden.

Gruß Robin und einen schönen Sonntag noch
User-Profile anzeigen Private Nachricht senden
adriano
C-T Experte
C-T Experte

Dabei seit: 30.12.2011
Beiträge: 759
Danke-Klicks: 26
Wohnort: D-Berlin
Auto: Opel Calibra Cliff Edition X20XEV
Beitrag: 760684 Geschrieben: 28.03.2021 - 17:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Bei eingeschalteter Zündung muss am Blau weißen Kabel Batteriespannung + Anliegen

Hast du ein Keil oder keilrippenriemen?

Ich glaube bei dem Generator mit Keilriemen hast du 2 Anschlüsse für die Erregerleitung. Prüf nochmal ob du die richtige erwischt hast

Der bremsflpssigkeitssensor ist ein Schließer also bei abgezogenem Stecker darf die Kontrollleuchte nicht leuchten.

Sollte sie trotzdem leuchten bekommt die kontrollleuchte das Masse Signal vom blau/weißen Kabel. Dann hast du definitiv etwas falsch angeschlossen. Oder der Generator hat ne Macke
User-Profile anzeigen Private Nachricht senden
adriano
C-T Experte
C-T Experte

Dabei seit: 30.12.2011
Beiträge: 759
Danke-Klicks: 26
Wohnort: D-Berlin
Auto: Opel Calibra Cliff Edition X20XEV
Beitrag: 760685 Geschrieben: 28.03.2021 - 17:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hier sieht man den 2. Anschluss ( Klemme W für Dieselfahrzeuge)



 Dateiname: A556744A-86A3-4E3D-BE59-7BA2F607D210.png
 Beschreibung:
Schaltplan Generator
 Dateigröße:  252.7 KB
 Vollbildaufrufe:  0




User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 37
Beiträge: 1101
Danke-Klicks: 147
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 760686 Geschrieben: 28.03.2021 - 18:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

adriano hat folgendes geschrieben:
Bei eingeschalteter Zündung muss am Blau weißen Kabel Batteriespannung + Anliegen


das ist FALSCH ! - bei eingeschalteter zündung muss an diesem pol "masse", also eine negative spannung anliegen !

erst bei laufendem motor liegt an dieser leitung eine positive spannung an, also "plus"


oder genauer ausgedrückt - dreht die lichtmaschine NICHT, so wird dieser anschluss mit der fahrzeugmasse verbunden - egal ob die zündung eingeschalten ist oder nicht

dreht der generator wird die zuvor eingespeiste erregerspannung (meist ca 6 - 9volt - da sie ja über die kontrollleuchte geteilt wird) in der lima genutzt um das magnetfeld aufzubauen, ist das geschehen, dreht das magnetfeld um und erreicht die eigenerregung - somit wird nun an diesem pol eine positive spannung ausgegeben - also "plus"

das funktioniert erst nachdem ein externer impuls das magnetfeld des generators aktiviert ! - dazu benötigt man die erregerspannung... - als erregerstrom fließen wenige milliamphere, die ausreichen um die kontrolleuchte zu betreiben - es darf aber auch nicht zu wenig sein, da sonst das magnetfeld nicht ausreiched indiziert werden kann - daher funktioniert das erregen mit led's nicht wirklich - also wenn man zbsp. die ladekontrollleuchte durch eine led ersetzt hat...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
adriano
C-T Experte
C-T Experte

Dabei seit: 30.12.2011
Beiträge: 759
Danke-Klicks: 26
Wohnort: D-Berlin
Auto: Opel Calibra Cliff Edition X20XEV
Beitrag: 760688 Geschrieben: 28.03.2021 - 20:13 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kannst du den spannungsverlauf einzeichnen?



 Dateiname: FC479B39-B012-49F6-89E0-CA5C176FDDAF.png
 Beschreibung:
Instrument
 Dateigröße:  557.51 KB
 Vollbildaufrufe:  5




User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 37
Beiträge: 1101
Danke-Klicks: 147
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 760690 Geschrieben: 29.03.2021 - 00:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

anbei der pfad

von 15 kommt die grundversorgung der beiden leuchten "ladekontrolle/öldruck", sowie der "bremsflüssigkeitskontrolle" - die masse wird jetzt entweder von der lima bereitsgestellt oder vom kontaktschalter des bremsflüssikeitsstandsgeber (beide leuchten an)
fängt die lima an zu drehen kommt von der limaseite "plus" an - jetzt geht die ladekontrolle (und bei offenem kontakt auch die bremskontrolle) aus, da auf beiden seiten der kontrolllampe "plus" anliegt.
um mit der positiven spannung keinen kurzschluss bei geschlossenem bremskontrollkontakt zu bekommen ist die z-diode verbaut ! - schließt hier dieser kontakt allein, so geht nur die bremsfluidkontrolle an.

hoffe das ist ausreichend - bei weiteren fragen, einfach fragen biggrin.gif



 Dateiname: pfad.jpg
 Beschreibung:
 Dateigröße:  229.87 KB
 Vollbildaufrufe:  4





_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 12103
Danke-Klicks: 262
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra Cabrio, 1 Tigra A C20LET, Z22SE, X16XE
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 760691 Geschrieben: 29.03.2021 - 06:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:
bei weiteren fragen, einfach fragen biggrin.gif


Ich denk mal es ist alles geklärt und wir können, nach diesem Exkurs in die Elektrotechnik, wieder zum Kern des Threads zurückkehren ja.gif biggrin.gif
O.g. Problematik hatte ich schon mal beim V6, das Fehlerbild entsprach genau dem, was bereits geschrieben wurde: Lichtmaschine defekt. Wenn du Glück hast, dann ist der Regler hin, wenn du Pech hast musst du die Lima tauschen ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2021 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.051 Sekunden

Wir hatten 362074171 Seitenaufrufe seit unserem Start im April 2002