Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
Calibra Kalender- ab 29.11.
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26436 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 29
Insgesamt: 30 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Ein paar Fragen zum Wechsel des Zylinderkopfes

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11962
Danke-Klicks: 246
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 757868 Geschrieben: 21.07.2020 - 15:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Zieh den Stecker vom KWS ab ja.gif dann gibt es weder Funken noch Sprit.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757872 Geschrieben: 21.07.2020 - 16:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

super, vielen Dank erstmal an euch beide. Das orgeln ohne Sprit und Funken hat geklappt. ABER: Mit den Steckern wieder drauf springt er trotzdem nicht an mhh.gif wiejetzt1.gif
Jetzt muss ich suchen woran das liegen kann.
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6631
Danke-Klicks: 90
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 757874 Geschrieben: 21.07.2020 - 17:26 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kleine Frage nebenbei: hast du beim orgeln den Eindruck, dass Kompression aufgebaut wird?
Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757876 Geschrieben: 21.07.2020 - 17:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Beim Orgeln hört sich alles so an wie es sein soll.

Ich habe jetzt mal eine Zündkerze rausgeschraubt. Sie war feucht. Sprit scheint also anzukommen. Ich bin gerade alleine, deshalb war es nicht leicht den Anlasser zu starten und zu gucken ob ein Funke kommt. Ich musste dazu mein Handy neben die Zündkerze stellen und ein Video davon machen. Habt ihr eine bessere Idee? Jedenfalls kommt kein Funke.

Im Cockpit leuchten beim Starten keine Lampen die nicht leuchten sollen und sonst ist mir auch nichts aufgefallen.

Ich muss wohl entweder irgendwelche Stecker falsch zusammengesteckt haben (möglich, halte ich aber für unwahrscheinlich)

Für wahrscheinlicher halte ich, dass wieder irgendwo was von einer maroden Kabelisolierung abgefallen ist. Schon die Kabel am Stecker zur Zündspule sehen nicht mehr gut. Wie kann ich kontrollieren ob dort der notwendige Strom ankommt? Außerdem: drei Kabel??? Fehlt da nicht eins? Oder habe ich doch den Stecker mit irgendwas anderem verwechselt?



 Dateiname: 2020-07-21 18-32 Stecker Zündspule 2.JPG
 Beschreibung:
 Dateigröße:  238.06 KB
 Vollbildaufrufe:  2





 Dateiname: 2020-07-21 18-33 Stecker Zündspule 3.JPG
 Beschreibung:
 Dateigröße:  327.23 KB
 Vollbildaufrufe:  3




User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6631
Danke-Klicks: 90
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 757879 Geschrieben: 21.07.2020 - 18:04 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

KalleA hat folgendes geschrieben:
Beim Orgeln hört sich alles so an wie es sein soll.

Das kann evtl. täuschen. Hab nur auf der Vorseite gesehen, wie du die Hydros hast leerlaufen lassen. Ich lagere die vor Montage immer ne Nacht aufrecht in Öl- und selbst dann klappern die noch kurz beim anlassen. Deswegen die Frage nach der Kompression- wenn da Ventile nicht sauber öffnen und schließen, springt auch nix an.

Mit dem Stecker kann ich dir leider nicht weiterhelfen aber mal so unter uns Betschwestern: das sieht grauenhaft aus. Verschmort, Isolierung fehlt...is schon etwas abenteuerlich zwinkern.gif .

Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1085
Danke-Klicks: 144
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757880 Geschrieben: 21.07.2020 - 18:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

unabhängig davon, das der stecker wirklich nicht mehr schön ist, stimmt das mit den kabelchen schon - das sind nur 3 - das dicke schwarze ist das zündplus (hier muss bei zündung an 12v spannung anliegen - tuts das nicht kanns auch keinen zündfunken geben) - die anderen beiden (schwarz-rot und schwarz-gelb) sind für die jeweiligen doppelfunkenspulen - diese schalten den stromkreis gegen masse durch - hier kannst du prüfen, ob die zündspulen richtig funktionieren, indem du jeweils ein zündkabel abziehst, eine kerze reinsteckst (dazu kannst du entweder die jeweilige kerze rauschrauben oder einfach eine separate verwenden) und das etsprechende kabel ganz kurz gegen masse hällst (beim loslassen muss es an der kerze funken) - !!! - ACHTUNG !!! - du musst hier aber zwingend das gewinde der kerze an die motormasse halten, sonst klappt das nicht, da bei doppelfunkenspulen beide kerzen gebraucht werden (hauptfunke und stützfunke)...

du kannst dazu den kerzenstecker auch mit der hand anfassen - je nachdem wie mutig du bist - aber besser mit einer gut isolierten zange - in beiden fällen keine sorge - im schlimmsten fall krabbelts kurz, passieren tut da weiter nichts (ausgenommen du hast nen schrittmacher, dann FINGER WEG !

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757881 Geschrieben: 21.07.2020 - 19:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

[quote="tburnz"]
KalleA hat folgendes geschrieben:
... aber mal so unter uns Betschwestern: das sieht grauenhaft aus. Verschmort, Isolierung fehlt...is schon etwas abenteuerlich zwinkern.gif .

Das sieht nicht nur abenteuerlich aus, dass ist es leider auch. Ich finde dieses Auto echt geil und möchte eigentlich auch kein anderes haben, aber diese verfi§%!“)“=“§$“&=)“!$&/“!)=§ Kabel sind halt einfach mal verda$“%“!)!=)“%“)“!))$&!/$!““=)drecksqualität. Ich hab den alten Motorkabelbaum vor zwei Jahren komplett gewechselt. Nach wenigen zehntausend Kilometern sieht der Mist aber wieder aus als hätte ich nie was gemacht.

Und hey, stego, DU bist erstmal der Mann der Stunde:
stego hat folgendes geschrieben:
das dicke schwarze ist das zündplus (hier muss bei zündung an 12v spannung anliegen - tuts das nicht kanns auch keinen zündfunken geben)

Siehe Fotos! Ich hab es also nochmal neu verlötet und dann sprang er sofort an.


Jetzt aber die große Ernüchterung. Er lief nicht mal eine Minute und dann spritzte wieder das Kühlwasser aus dem Ausgleichsbehälter. Man, man, nochmal verda§%/$$)?§=$&§“$)&/“$%&/“&$“$“$(§$&/!!!! heul.gif heul.gif heul.gif

Jetzt habe ich wirklich erstmal keinen Bock mehr und frage mich wie kann das sein? Das Kühlwasser spritzt, aber es ist sogar noch kalt. Hab ich beim Einbau der Dichtung einen Fehler gemacht? War die Dichtung nicht das Problem? War nicht nur die Dichtung das Problem?



 Dateiname: 2020-07-21 18-32 Stecker Zündspule 2b.jpg
 Beschreibung:
 Dateigröße:  307.21 KB
 Vollbildaufrufe:  0





 Dateiname: 2020-07-21 18-33 Stecker Zündspule 3b.jpg
 Beschreibung:
 Dateigröße:  413.72 KB
 Vollbildaufrufe:  0




User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1085
Danke-Klicks: 144
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757882 Geschrieben: 21.07.2020 - 19:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hast du deinen originalen kopf wieder verbaut oder nen neuen (gebrauchten)?

kann es vielleicht sein, das der block nen riss hat? (zum kühlkanal hin?)

denn wenns nach ner minute schon sprudelt und der motor is noch kalt ist devinitiv gasdruck im kühlsystem - das kann durch eine defekte dichtung, ungenügende oberflächenrauheit (also die dichtflächen nicht glatt genug) oder eben einen riss im kopf/block entstehen...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757923 Geschrieben: 26.07.2020 - 10:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,
also mein Frust ist immer noch groß. Ich habe ihn jetzt zwei Mal ausprobiert. Das erste Mal drückte das nach kalte Kühlwasser nach ca. 1-2 Minuten aus dem Deckel des Kühlwasserausgleichsbehälters. Das zweit Mal lief er bestimmt 7-10 Minuten und kochte dann ganz plötzlich wieder über. Seit dem habe ich den Calibra nicht wieder angefasst, aber irgendwie muss es ja irgendwann weiter gehen.
Wenn ich alles richtig verstanden habe, dann muss es also irgendwo eine Verbindung zwischen Kühlwasser und Abgas geben, richtig? Es kann keine andere Ursache geben.
1. Möglich wäre das über einen Riss im Block. Das müsste dann aber ein Riss in einem Zylinder sein, da es sonst nirgends im Block Abgas gibt, richtig? Da die Zylinderwände glatt sind, sollte das mit bloßem Auge sichtbar sein, richtig?
2. Die zwei Möglichkeit wäre Pfusch beim Zusammenbau und die Zylinderkopfdichtung ist nicht dicht.
3. Der Kopf hat einen Riss. Ich habe allerdings einen überholten gebrauchten Kopf eingebaut. Vor Einbau habe ich einen Hydrotest auf Dichtigkeit machen lassen. Außerdem sind die Symptome die gleichen wie mit dem alten Kopf. Ich würde daher sagen, dass der Kopf als Ursache eher unwahrscheinlich ist.
4. Es gibt an der Seite noch diesen Sockel wo AGR und Zündspule drauf sitzen. Auch dort fließt Kühlwasser durch und es gibt Abgaskanäle. Wenn dort irgendwas kaputt ist, dann würde ich aber eher erwarten, dass Kühlwasser oder Abgas dort austritt.
5. Gibt es noch eine andere mögliche Ursache?


Ich halte Option 1 und 2 für möglich und halte würde jetzt dort ansetzen. Also den Kopf nochmal abbauen und die Zylinder kontrollieren. Dann nochmal mit neuer Dichtung und neuen Schrauben zusammenbauen. Dazu aber die Frage: Muss ich dann wieder den Kopf planen? Habt ihr Ideen was es noch sein könnte oder auf was ich besonders achten sollte?



 Dateiname: 2020-07-10 09-19 Calibra Wechsel Zylinderkopf 34.JPG
 Beschreibung:
 Dateigröße:  437.68 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1085
Danke-Klicks: 144
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757924 Geschrieben: 26.07.2020 - 10:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

also erstmal - prüfe mit einem langen haarspaltlineal, ob der kopf verzogen ist - dazu setzt du das lineal diagonal auf und prüfst ob ein lichtspalt zu sehen ist - am besten machst du das an mehreren stellen über die gesamte dichtfläche verteilt...

einen verzug von 2/3 zehntel gleicht die kopfdichtung problemlos aus !

ist das in ordnung lass um himmels willen die finger vom kopf und mach die dichtfläche nur sauber !


es kann auch sein, das du die dichtung zu fest angezogen hast - dann "zerdrückst" du die dichtringfedern und nach dem ersten aufheizen drücken diese nicht mehr an die dichtflächen und es kann undicht werden (brennraum zu kühlkanal)

korrekt wird die dichtung wie folgt angezogen: als erstes die zylinderkopfschrauben spiralförmig von außen nach innen HANDFEST anschrauben, dann mit einem drehmomentschlüssel 25nm festziehen - das alles in der selben spiralreihenfolge, immer bei schraube 1 links oben beginnen - nun die spirale 3 mal mit jeweils 90° nachziehen und im letzten schritt nochmal mit 15° - und danach feierabend ! - die schrauben werden danach NICHT mehr nachgezogen!

dieser vorgang sollte zügig nacheinander erfolgen (eventuell war deine pause mit dem drehmoment über nacht beim letzten mal die ursache für jetziges problem)

KalleA hat folgendes geschrieben:
Morgen muss ich dann noch die letzten 90 Grad nachziehen und dann den Rest zusammenbauen.


sicher das du die reihenfolge korrekt eingehalten hast? - zum schluss sind es nämlich nur 15°


zu den anderen sachen: - ja einen riss in der laufbuchse zum kühlkanal hin siehst du sofort! - auch ein riss im kopf ist eher unwahrscheinlich, da dann dort eher öl ins kühlwasser übertritt, als verbrennungsdruck ins kühlsystem - auf jeden fall die brennräume im kopf gründlich prüfen - auch hier sollte ein spalt klar sichtbar sein (allein schon wegen der fehlenden verrußung)...

das agr hat warscheinlich keine direkte verbindung zum kühlwasser - denn dort ist so wenig druck drauf das es eher das kühlwasser in den abgaskanal drückt als umgekehrt...

es gibt, bis auf die zylinderkopfdichtung, keine wahrscheinlichere ursache für überdruck im kalten kühlsystem...


ist zwar blöd, aber da wirste den kopf nochmal runter machen müssen - aber blas vorher mit luftdruck das kühlsystem leer - dann kannst du besser erkennen an welcher stelle der gasübertritt stattfindet ohne das dir das restliche kühlwasser beim runternehmen des kopfes die spuren "verwischt" - anyway GOOD LUCK ! top.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.

Zuletzt bearbeitet von stego am 26.07.2020 - 10:55, insgesamt 1-mal bearbeitet
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1355
Danke-Klicks: 40
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 757925 Geschrieben: 26.07.2020 - 10:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kopf musste nicht wieder planen. Haarrisse sind teilweise sehr schwer mit dem bloßen Auge zu erkennen.
User-Profile anzeigen Private Nachricht senden E-Mail senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6631
Danke-Klicks: 90
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 757926 Geschrieben: 26.07.2020 - 11:08 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:

korrekt wird die dichtung wie folgt angezogen: als erstes die zylinderkopfschrauben spiralförmig von außen nach innen HANDFEST anschrauben....

Moin,
Also ich ziehe bisher alle Köpfe genau andersrum fest. Spiralförmig von innen nach außen. Dann wird er innen als erstes fest, die Gefahr des Verspannens ist somit geringer.
Lösen von außen nach innen.

Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1355
Danke-Klicks: 40
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 757927 Geschrieben: 26.07.2020 - 11:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Jo von innen nach aussen hab ich auch so gelernt.Bei Kopfdichtungen ist öfters ein Zettel dabei wo die Reihenfolge der Schrauben angegeben ist.
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Großmeister
C-T Großmeister

Dabei seit: 30.08.2015
Alter: 36
Beiträge: 1085
Danke-Klicks: 144
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 Automatik + 4x4 V6 Manuell Y32SE + X30XE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 757929 Geschrieben: 26.07.2020 - 11:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ja, kann auch sein - beim ausbau wars dann von außen nach innen... hammer.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 757932 Geschrieben: 26.07.2020 - 11:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:
sicher das du die reihenfolge korrekt eingehalten hast? - zum schluss sind es nämlich nur 15°


Bei der Kopfdichtung war ein Zettel dabei. Danach sollte ich erst 25 Nm und dann drei Mal 90 Grad nachziehen. Auch die Reihenfolge war klar angegeben. So habe ich es gemacht.

Ich wusste allerdings nicht, dass ich es zügig nacheinander machen sollte. Ich habe nach jedem anziehen ca. eine Stunde gewartet und die letzten 90 Grad dann am nächsten Morgen gemacht.

Es wäre ja gut, wenn dort mein Fehler liegt und es beim nächsten Mal dann funktioniert.

Ansonsten vielen Dank für eure Unterstützung! Es ist schon ziemlich frustrierend so viel Arbeit da reinzustecken und am Ende trotzdem nichts geschafft zu haben. Der Austausch mit euch ist da wirklich viel wert!

Ansonsten: ich besorge dann jetzt neu die Zylinderkopfdichtung und Zylinderkopfschrauben. Alles weitere sollte ich nochmal verwenden können, richtig?

Ich habe keinen Kompressor und lasse dann einfach das Kühlwasser unten am Kühler ab.



 Dateiname: 2020-07-11 14-43 Calibra Drehmomente für Einbau Zylinderkopf 2.JPG
 Beschreibung:
 Dateigröße:  345.17 KB
 Vollbildaufrufe:  7




User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.071 Sekunden

Wir hatten 355039191 Seitenaufrufe seit unserem Start im April 2002