Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26201 registriert!
Registriert heute: 1
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 2
Gäste Online: 13
Insgesamt: 15 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Problem mit Temp. Sensor

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
Magnetblaucali
C-T Lehrling
C-T Lehrling
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748958 Geschrieben: 24.10.2018 - 10:53 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo zusammen.
Hab bei meinem Cali folgendes Problem:
Kaltstart in der Früh bei den jetzigen Temperaturen um die 3°C ist sehr schlecht. Er ruckelt ziemlich die ersten paar hundert Meter und auch beim Anfahren geht er manchmal fast aus. Ist dann aber so nach ca 4-500 Meter i.O.
Zudem hab ich oft das Problem das er wenn ich das Gas voll durchdrücke ziemlich Träge ist, was die Beschleunigung angeht. Trete ich unter 2000 U/Min voll durch hat man das Gefühl, dass er entweder zuwenig Luft oder Sprit kriegt, bzw. von einem von beidem zu viel (hört sich fast so an wie bei meinem Moped was kurz vorm absaufen is.) Über 2000 U/Min ist dieses Phänomen weg, aber die Trägheit bleibt trotzdem da.
Der Motor stammt aus nem Astra F. Hatte zuerst einen blauen Temp. Sensor verbaut (Neu)
Hab dann irgendwo im Internet was aufgeschnappt, dass der Astra mit nem schwarzen Sensor ausgestattet ist. Also den gekauft, eingebaut und keine Änderung. Jedoch hat der blaue Sensor bei ca. 20°C einen Widerstand von 2,4k Ohm und der schwarze 3,8k Ohm. Mich verwundert das sich am Laufverhalten des Motors absolut nichts ändert. Eigentlich müsste er doch viel fetter laufen wiejetzt1.gif
Durchgang von Stecker bis Stg ist da und Abweichung von Sensor bis Stg sind um die 8 Ohm.

Bin ich evtl. auf dem Holzweg oder kann es sein, dass das Stg selber einen weg hat und deshalb die unterschiedlichen Werte gar nicht mehr erkennt und quasi in nem Notlauf o.Ä. läuft? Ausblinken bringt keine Fehler
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


c16v
C-T Lehrling
C-T Lehrling
Dabei seit: 04.12.2015
Beiträge: 27
Danke-Klicks: 1

Auto: 3xOpel Kadett e/Astra f Cabrio/Astra f GSI c20xe/c20let/x18xe
Beitrag: 748960 Geschrieben: 24.10.2018 - 11:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Blauer Sensor für Daten Wassertemperatur für!s STG ist der richtige..

https://www.ebay.de/itm/ORIGINAL-GM-Opel-Temperaturgeber-Kuhlwasser-Temperaturfuhler-Sensor-1338458-/182651510090
User-Profile anzeigen Private Nachricht senden
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748961 Geschrieben: 24.10.2018 - 12:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

c16v hat folgendes geschrieben:
Blauer Sensor für Daten Wassertemperatur für!s STG ist der richtige..

https://www.ebay.de/itm/ORIGINAL-GM-Opel-Temperaturgeber-Kuhlwasser-Temperaturfuhler-Sensor-1338458-/182651510090


Den hatte ich ja als erstes verbaut. Aber kein Unterschied zum schwarzen Sensor, obwohl die widerstandswerte so weit auseinander gehen. Das macht mich stutzig
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11096
Danke-Klicks: 194
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 748964 Geschrieben: 24.10.2018 - 13:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Magnetblaucali hat folgendes geschrieben:

Den hatte ich ja als erstes verbaut. Aber kein Unterschied zum schwarzen Sensor, obwohl die widerstandswerte so weit auseinander gehen. Das macht mich stutzig


Hattest du den blauen auch bei dieser Witterung verbaut? Vielleicht liegt da dein Fehler? Hab noch nie was von "schwarzen" Sensoren gehört/gelesen gruebeln.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748966 Geschrieben: 24.10.2018 - 14:08 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ja habe ich auch schon probiert.
Keine Änderung festzustellen
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 422
Danke-Klicks: 45
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748970 Geschrieben: 24.10.2018 - 20:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ich hatte EXAKT die gleichen probleme bei meinem corsa, die du hier beschreibst...

ursache war der etwas verkeimte luftmassenmesser - beim online-auslesen mitm tech gab der immer weniger luftmassendurchsatz aus, als der sollwert war (bsp. soll wert war 8kg/h - istwert lag bei 3,irgendwas /h) - das hat das steuergerät nicht als fehler gewertet (nur bei höheren drehzahlen kam ab und zu mal die mkl - ging aber nach dem abtouren wieder aus) - es wurde auch kein fehler gesetzt...
nachdem ein neuer lmm drin war lief der motor wieder spitze (wenn man das von nem x10xe überhaupt sagen kann zwinkern.gif)

aber eventuell ist das ja auch die ursache bei deinem laecheln.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748977 Geschrieben: 25.10.2018 - 08:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:
ich hatte EXAKT die gleichen probleme bei meinem corsa, die du hier beschreibst...

ursache war der etwas verkeimte luftmassenmesser - beim online-auslesen mitm tech gab der immer weniger luftmassendurchsatz aus, als der sollwert war (bsp. soll wert war 8kg/h - istwert lag bei 3,irgendwas /h) - das hat das steuergerät nicht als fehler gewertet (nur bei höheren drehzahlen kam ab und zu mal die mkl - ging aber nach dem abtouren wieder aus) - es wurde auch kein fehler gesetzt...
nachdem ein neuer lmm drin war lief der motor wieder spitze (wenn man das von nem x10xe überhaupt sagen kann zwinkern.gif)

aber eventuell ist das ja auch die ursache bei deinem laecheln.gif


LMM wäre auch eine Möglichkeit. Hab zwar nicht das Problem, dass bei höheren Drehzahlen die MKL angeht, bzw. das sie überhaupt mal angeht hammer.gif aber einen Versuch ist es Wert.
Kann man beim Calibra so einen Soll/Ist Vergleich machen? Oder ist da die Software zu alt und es hilft nur anderen LMM ausprobieren?
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 422
Danke-Klicks: 45
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748978 Geschrieben: 25.10.2018 - 08:53 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

das kann ich dir leider nicht sagen, da ich die onlinetests mit dem tech2 gemacht habe - das läuft nur mit den "x" motoren - beim "c"20xe musst du ja mit dem tech1 ran, da hab ich keine info, ob das diesen test unterstützt...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748979 Geschrieben: 25.10.2018 - 08:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Gut, dann werde ich mich nach nem gebrauchten mal umschauen. Oder gibt es Alternativen zu neuen Luftmassenmessern? Kosten ja von Bosch zwischen 250-350€ neu. Billig Imitat das nach 2 mal fahren kaputt ist will ich aber auch nicht psycho.gif
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 422
Danke-Klicks: 45
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748983 Geschrieben: 25.10.2018 - 13:08 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

neu kaufen?... - nah... - fahr dochmal zu nem autoverwerter in deiner nähe, schau, ob die sowas da ham (is ja auch in anderen autos verbaut gewesen) - bau den im beisein eines verkäufers gleich vor ort um, schau, ob er besser läuft und wenn nicht gib ihn zurück... - wenn der lmm wirklich verkeimt ist macht sich das auch schon beim warmstart bemerkbar (dazu musst du den motor nicht erst kalt werden lassen)...

eventuell kannst du ja aushandeln, das der verkäufer den markiert, und du den dann am nächsten tag zurückbringst, wenns nich geht...

so ein gebrauchter vom schrottplatz sollte nicht mehr als 20€ kosten - das kann man dann schonmal ausprobieren...


... bevor du teuer kaufst, und dann isses das gar nich zwinkern.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
DerMax1993
C-T Lehrling
C-T Lehrling

Dabei seit: 19.09.2016
Beiträge: 43
Danke-Klicks: 2
Wohnort: D-97723
Beitrag: 748984 Geschrieben: 25.10.2018 - 14:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Lmm ausstecken. Stg nimmt ersatzkennlinie. Müsste dann merklich besser gehen.
So hab ich das am zafi meiner Schwester "diagnostiziert".
je nach verdreckungsgrad am lmm reicht schon saubermachen (gibt spezielle reiniger dafür, zur Not bremsenreiniger).
User-Profile anzeigen Private Nachricht senden
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 748990 Geschrieben: 25.10.2018 - 20:41 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Beim abstecken rüttelt er sich kurz und geht dann aus. Demzufolge funktioniert der lmm eigentlich, nur ob er die wirklich richtigen Werte misst ist die frage wiejetzt1.gif
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.077 Sekunden

Wir hatten 336513426 Seitenaufrufe seit unserem Start im April 2002