Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26280 registriert!
Registriert heute: 0
Registriert gestern: 3

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 7
Insgesamt: 7 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Nebengeräusche bei neuer Gruppe A Anlage

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Tuning & Styling
AutorNachricht
vapeorama
C-T Lehrling
C-T Lehrling

Dabei seit: 03.12.2018
Beiträge: 3

Wohnort: -Nordhorn
Beitrag: 756858 Geschrieben: 20.05.2020 - 16:07 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Leute, ist vielleicht eine blöde Frage, aber ich stelle sie trotzdem:

Ich habe an meinem Calibra eine neue Abgasanlage von Friedrich Motorsport verbaut + neuem Serien KAT und Fächerkrümmer von TA Technix. Passt alles super und der Sound ist auch nicht schlecht. Allerdings häre ich bei offenem Fenster immer so Art Nebengeräusche beim beschleunigen als ob es an irgendeiner Verbindung undicht ist (Ihr kennt dieses Geräusch denke ich, schwer zu beschreiben)! Ich habe die Anlage dann wieder demontiert und zusätzlich an den Verbindungen geschweißt. Geräusche immer noch da bei offenem Fenster und wenn man z B durch schmale Gassen (Autobahn Baustellen mit hohen Seitenbegrenzungen) fährt. Ein Geräusch als ob die Abgase irgendwo raus pusten, wo sie es nicht tun sollen.

Heute habe ich mich unters Auto gelegt und meine Freundin hat Gas gegeben, alles Dicht an den Verbindungen. Jetzt meine Frage: Sind so ne Art Nebengeräusche normal bei der Zusammenstellung? Mein erster KAT war ein Billigheimer und dort hatte ich eine Art Rassel Geräusch beim Beschleunigen, daher habe ich den wieder rausgeschmissen und durch einen höherwertigen ersetzt.

Gruß
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6554
Danke-Klicks: 76
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 756861 Geschrieben: 20.05.2020 - 17:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

vapeorama hat folgendes geschrieben:
Hallo Leute, ist vielleicht eine blöde Frage....
Gruß

Nö, ist nicht blöd. Ich hab dieses Phänomen auch und hab die neue AGA ab Flexrohr nochmal demontiert gehabt und alle Flanschdichtungen mit Holts Firegum "eingeklebt". Bei späterer nochmaliger Inspektion keine sichtbaren Spuren eines Gasaustritts (Ruß o.ä.). Auch an den Rohrverbindungen is alles dicht. Dennoch bleibt so ein leichtes Rauschen bei den von dir genannten Umgebungsbedingungen, welches ich aber ab 1500 U/min klangbedingt nicht mehr höre biggrin.gif .
Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Needles
C-T Urgestein
C-T Urgestein

Dabei seit: 15.06.2010
Alter: 33
Beiträge: 3311
Danke-Klicks: 26
Wohnort: D-44379 Dortmund
Auto: Opel Calibra C20NE
Beitrag: 756863 Geschrieben: 20.05.2020 - 17:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Meine neue Friedrich klang zunächst auch eher komisch … das hat sich nach einigen vielen KM gebessert

Meine war aus normalem Stahl. Deine auch oder Edelstahl?
User-Profile anzeigen Private Nachricht senden
vapeorama
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 03.12.2018
Beiträge: 3

Wohnort: -Nordhorn
Beitrag: 756869 Geschrieben: 20.05.2020 - 20:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ok dann bin ich ja erstmal beruhigt, danke leute. Meine ist auch aus Stahl. Habe aber heute gesehen das es etwas an der Lambdasonde raus pustet. Werde die nochmal ein bissl fester anziehen
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11769
Danke-Klicks: 234
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 756870 Geschrieben: 20.05.2020 - 21:44 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

vapeorama hat folgendes geschrieben:
Ok dann bin ich ja erstmal beruhigt, danke leute. Meine ist auch aus Stahl. Habe aber heute gesehen das es etwas an der Lambdasonde raus pustet. Werde die nochmal ein bissl fester anziehen


Rausdrehen und Auspuffmontagepaste dünn auf's Gewinde schmieren. Dann wieder festziehen.

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 01.06.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6554
Danke-Klicks: 76
Wohnort: D-Panketal
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 4
Dauerauftrag (Anzahl: 1) Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 757008 Geschrieben: 29.05.2020 - 20:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Lambdasonden hab ich eben auch nochmal kontrolliert, die sind dicht, ebenso die Schweißnähte an Flexrohr und Kat.
Hab aber woanders was gefunden ja.gif . An den Rohrverbindungen zwischen Katverbindungsrohr und MSD sowie MSD an ESD zischelts minimal raus. Kaum hörbar aber fühlbar.
Das wird morgen nochmal abgebaut und mit Dichtpaste wieder montiert.
Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.038 Sekunden

Wir hatten 350080158 Seitenaufrufe seit unserem Start im April 2002