Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26369 registriert!
Registriert heute: 2
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 8
Insgesamt: 12 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Temperaturanzeige Kühlerwasser zeigt nichts mehr

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
shearer9
C-T Großmeister
C-T Großmeister

Dabei seit: 18.04.2003
Alter: 34
Beiträge: 1097
Danke-Klicks: 1
Wohnort: A-6380 St. Johann in Tirol
Auto: Opel Calibra DTM Edition C20LET
Beitrag: 751252 Geschrieben: 23.04.2019 - 07:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

wie geschrieben die nichts mehr an.
Den einen Stecker am Thermostat kontrolliert aber nichts. Der Lüfter springt aber an sobald ich ein wenig gefahren bin. Wie kann ich das am besten noch kontrollieren ob nur der Fühler etwas hat oder sonst etwas anderes kaputt ist. Der blaue Stecker nebenbei ist ja nur fürs Steuergerät oder hat der auch einen Einfluss?

Bitte um eure Hilfe.

Gruß
Günther

_________________
Team Revolution
C20LET Phase 3

2003-2018: Opel Calibra C20NE / Opel Kadett 1.4 / Opel Calibra C20XE / Ford Fiesta Mk2 / Volvo 460 Turbo / Opel Calibra C25XE / Opel Ascona C Sprint / Opel Calibra C20LET/ Opel Ascona C 1.6 / Volvo 740 Turbo / Opel Calibra C20LET P3 / Kadett GSI Cabrio / Vectra B 2.0 16V / Senator B 3.0 24V / Vectra B 2.6 / Bedford Blitz 2500 / Opel Signum V6 Cdti / Saab 9-3 / Zafira OPC / Astra J 1.4T / Vectra GTS 2.2
User-Profile anzeigen Private Nachricht senden AIM-Name





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 686
Danke-Klicks: 73
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 751253 Geschrieben: 23.04.2019 - 09:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

zieh den kabelschuh vom sensor ab und halte ihn direkt an masse (macht sich am besten zu zweit oder mit einem stück kabel) wenn jetzt die anzeige nach oben klettert ist der sensor defekt - tut sie es nicht, dann scheint entweder irgendwo ein kabelbruch vorzuliegen oder die anzeige im tacho selbst ist defekt !

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
shearer9
C-T Großmeister
C-T Großmeister

Themenstarter
Dabei seit: 18.04.2003
Alter: 34
Beiträge: 1097
Danke-Klicks: 1
Wohnort: A-6380 St. Johann in Tirol
Auto: Opel Calibra DTM Edition C20LET
Beitrag: 751254 Geschrieben: 23.04.2019 - 10:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

In welchem Zustand wäre dann der Sensor ok? Müsste der dann sofort ausschlagen sobald ich auf Masse bin?

_________________
Team Revolution
C20LET Phase 3

2003-2018: Opel Calibra C20NE / Opel Kadett 1.4 / Opel Calibra C20XE / Ford Fiesta Mk2 / Volvo 460 Turbo / Opel Calibra C25XE / Opel Ascona C Sprint / Opel Calibra C20LET/ Opel Ascona C 1.6 / Volvo 740 Turbo / Opel Calibra C20LET P3 / Kadett GSI Cabrio / Vectra B 2.0 16V / Senator B 3.0 24V / Vectra B 2.6 / Bedford Blitz 2500 / Opel Signum V6 Cdti / Saab 9-3 / Zafira OPC / Astra J 1.4T / Vectra GTS 2.2
User-Profile anzeigen Private Nachricht senden AIM-Name
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 686
Danke-Klicks: 73
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 751255 Geschrieben: 23.04.2019 - 10:22 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

du meinst die anzeige... - ja, wenn du das kabelchen auf masse hällst steigt die anzeige relativ schnell - du solltest es nur nicht allzu lange an masse halten, da die anzeige durch eine beheizte bimetallfeder angetrieben wird, die durchaus überhitzen und durchbrennen kann (wenn die anzeige sich gar nicht erst bewegt ist warscheinlich genau das passiert)

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
shearer9
C-T Großmeister
C-T Großmeister

Themenstarter
Dabei seit: 18.04.2003
Alter: 34
Beiträge: 1097
Danke-Klicks: 1
Wohnort: A-6380 St. Johann in Tirol
Auto: Opel Calibra DTM Edition C20LET
Beitrag: 751258 Geschrieben: 23.04.2019 - 16:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Habe den Stecker an die Masse gehängt gleich ausgeschlagen und jetzt funktioniert alles wieder. Soll einer verstehen aber vielen Dank.

_________________
Team Revolution
C20LET Phase 3

2003-2018: Opel Calibra C20NE / Opel Kadett 1.4 / Opel Calibra C20XE / Ford Fiesta Mk2 / Volvo 460 Turbo / Opel Calibra C25XE / Opel Ascona C Sprint / Opel Calibra C20LET/ Opel Ascona C 1.6 / Volvo 740 Turbo / Opel Calibra C20LET P3 / Kadett GSI Cabrio / Vectra B 2.0 16V / Senator B 3.0 24V / Vectra B 2.6 / Bedford Blitz 2500 / Opel Signum V6 Cdti / Saab 9-3 / Zafira OPC / Astra J 1.4T / Vectra GTS 2.2
User-Profile anzeigen Private Nachricht senden AIM-Name
mariogt18
C-T Urgestein
C-T Urgestein
Dabei seit: 22.02.2005
Alter: 49
Beiträge: 3778
Danke-Klicks: 41
Wohnort: D-06217 Merseburg
Auto: Opel Insignia B B20DTH
Auszeichnungen: 4
ECD 2013 Support (Anzahl: 1) Spende (Anzahl: 1) Supporter (Anzahl: 2)
Beitrag: 751260 Geschrieben: 23.04.2019 - 16:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ist ganz einfach zu verstehen. Der Kabelschuh (mehr ist es nicht) lockert sich oder versifft. Du hast den jetzt abgezogen und wieder draufgesteckt und somit wieder Kontakt hergestellt. Das Problem ist aber schon uralt und bekannt.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.038 Sekunden

Wir hatten 342336975 Seitenaufrufe seit unserem Start im April 2002