Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26356 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 2
Gäste Online: 10
Insgesamt: 12 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Motor ruckelt bei 1500 U/min

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Michac20ne
C-T Kenner
C-T Kenner

Dabei seit: 08.02.2012
Alter: 41
Beiträge: 81

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 749750 Geschrieben: 04.01.2019 - 22:35 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo liebe Gemeinde,

hab erneut ein Problem mit meinem X30XE hammer.gif
Also ich habe bei warmen Motor und bei kostanter Drehzahl erhebliche Zündaussetzter. Bei ca. 1500 U/min und das Gaspedal kostant gehalten schüttelt der Wagen mich so durch das ich Seekrank werde. Sobald ich über ca. 2000 U/min bin ist das ruckeln weg. Beschleunigung ist kein Problem, da läuft er ganz normal möchte ich mal so sagen. Ab ca. 2000 U/min ist das ruckeln weg, oder auch wenn ich beschleunige hört das ruckeln auf. Wenn ich den Motor Bergab ohne Last rollen lassse, hört man ganz gut das blubbern des unrunden Motorlaufs, ich möchte mich jetzt nicht zuweit aus dem Fenster lennen, aber ich glaube im Leerlauf hört man auch teilweise die Zündaussetzter. MKL bleibt aus habe auch keinen Fehler im Speicher abgelegt. In einem vorherigen Beitrag, siehe Fehlercode 19 vom 13.09. hatte ich einen anderen Fehler, dieser ist zwar behoben, aber dafür habe ich jetzt dieses Problem.
Also bis jetzt habe ich erneuert:
-Zündkerzen
-Zündspule
-Zündkabel
-Temperatursensor
-Leerlaufsteller
-Lambdasonde

ich dreh langsam aber sicher durch ich weiß echt nicht mehr weiter wand.gif

Könnt ihr mir vielleicht bei meinem Problem helfen. Ich weiß mir echt nicht mehr zu helfen.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 75
Danke-Klicks: 4
Wohnort: D-97723
Beitrag: 749751 Geschrieben: 04.01.2019 - 22:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Sollte beim Bergabrollen nicht die Schubabschaltung den Motor zur Luftpumpe degradieren? (Kenn x30xe nicht im Detail)
Sollte das so sein, dann scheidn ja schon mal Einspritzung und Zündung als (alleinige) Fehlerquellen aus.

Ruckeln das man per gasgeben kurieren kann riecht nach AGR oder Gemischregulierung (beherztes gasgeben setzt die nämlich aus).
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11364
Danke-Klicks: 212
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 749752 Geschrieben: 04.01.2019 - 23:03 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ganz ehrlich? du hast 6 themen wegen deinem unrunden leerlauf eröffnet wiejetzt1.gif erwartest du jetzt, das noch irgendwer die überbsicht behält, welche tipps du schon alle befolgt hast? oder das du überhaupt noch weißt, was du schon alles geändert hast, bzw. wann sich der zustand geändert hat? so kann das doch unmöglich was werden... viel erfolg bei der suche, ich les mir den ganzen kladderadatsch nicht durch hammer.gif izzy.gif das älteste thema dazu stammt übrigens von 2013 gruebeln.gif

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
1 Danke-Klick für diesen Beitrag
blueshark
C-T Großmeister
C-T Großmeister

Dabei seit: 03.01.2004
Alter: 45
Beiträge: 1139
Danke-Klicks: 18
Wohnort: A-7031 krensdorf-österreich 
Auto: Opel/Ford. Calibra/Mustang. C20LET/GT V8.
Auszeichnungen: 1
Pokalgewinner (Anzahl: 1)
Beitrag: 749753 Geschrieben: 05.01.2019 - 01:04 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich habe vom X30XE null Ahnung, aber bei meinem X20XE war es ähnlich, LMM oder Benzinpumpenrelais.
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 667
Danke-Klicks: 72
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 749754 Geschrieben: 05.01.2019 - 02:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

@blueshark: nen x20xe gibts nich - entweder c20xe oder x20xev

@sollddie: ich hab mir grad den ganzen "kladderadatsch" durchgelesen... heul.gif wand.gif


@Michac20ne: tausche deinen motorkabelbaum !!!


mehr kann ich dazu nich sagen... - außer, das ich das schon nach spätestens einem monat erfolgloser versuche gemacht hätte und nich nach 5 (sprich: FÜNF) sm-bang.gif jahren dran rumexperimentieren !


@Matze: *wir benötigen wirklich dringend einen kopfschüttel smiley*

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
blueshark
C-T Großmeister
C-T Großmeister

Dabei seit: 03.01.2004
Alter: 45
Beiträge: 1139
Danke-Klicks: 18
Wohnort: A-7031 krensdorf-österreich 
Auto: Opel/Ford. Calibra/Mustang. C20LET/GT V8.
Auszeichnungen: 1
Pokalgewinner (Anzahl: 1)
Beitrag: 749755 Geschrieben: 05.01.2019 - 08:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Sorry, C20XE natürlich (vertippt) ja.gif
User-Profile anzeigen Private Nachricht senden E-Mail senden
CalibraBJ92LET
C-T Lehrling
C-T Lehrling

Dabei seit: 14.03.2015
Beiträge: 47
Danke-Klicks: 3
Wohnort: D-74321
Auto: Opel Calibra C20LET
Beitrag: 749756 Geschrieben: 05.01.2019 - 09:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

@Stego: Also mir gefällt der hier sehrtraurig.gif
LOL.gif
User-Profile anzeigen Private Nachricht senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 667
Danke-Klicks: 72
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 749760 Geschrieben: 05.01.2019 - 11:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

CalibraBJ92LET hat folgendes geschrieben:
@Stego: Also mir gefällt der hier sehrtraurig.gif
LOL.gif


nah, ich meinte eher ein smiley das sich an den kopf greift und dabei den selbigen hin und her schüttelt...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 81

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 749764 Geschrieben: 05.01.2019 - 12:06 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi danke für eure Antworten.

@sollddie: Sorry wenn ich mich nicht richtig ausgedrückt habe, ich meinte diesen Thread: LINK man braucht sich nicht alles von mir durchlesen.
Ich habe soweit alles befolgt was mir geraten wurde.

@blueshark: Benzinpumpenrelais habe ich gewechselt, werde noch den Luftmassenmesser erneuern. Aber der LMM muss doch eigentlich im Steuergerät hinterlegt werden als Fehler, oder nicht?

@stego: Werde dann mal nach einem Motorkabelbaum suchen. Ach ja es nicht so das ich jetzt 5 Jahre daran rum experimentiere, es ist der zweite x30xe, er lief vorher ganz normal und von jetzt auf sofort hat er mit den Zicken angefangen, habe auch wieder einiges an Geld verbrannt um die Fehler in den Griff zu bekommen aber leider ohne Erfolg, oder besser gesagt mit Teilerfolg, habe einen Fehler behoben habe dann aber neue Fehler/Probleme als dankeschön zurück bekommen.

@all:
Vielleicht habt ihr einen Tip für mich wo ich einen Motorkabelbaum her bekomme, oder vielleicht hat ja jemand von euch noch einen rum liegen der nicht gebraucht wird und für ein normales/günstiges Budget den Besitzer wechseln möchte.
User-Profile anzeigen Private Nachricht senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 667
Danke-Klicks: 72
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 749766 Geschrieben: 05.01.2019 - 13:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

entweder beim stefan völker (ebay) - der hatte mir mal einen geschickt...
oder bei "de rick"...

oder bei kleinanzeigen ne suchanfrage stellen...

oder, oder, oder...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
valmet
C-T Kenner
C-T Kenner

Dabei seit: 29.05.2007
Beiträge: 112
Danke-Klicks: 1
Wohnort: D-Deutschland
Auto: Calibra x25xe
Beitrag: 749772 Geschrieben: 05.01.2019 - 15:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn die Werte die der LMM an das Steuergerät gibt, im Rahmen sind, gibt es keinen Fehler.
Es kann aber halt sein, dass die gemessene Luftmasse nicht wirklich der Realität entspricht.
Man kann auch mal versuchen den abzuklemmen und probieren wie der Motor dann läuft.
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 81

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750461 Geschrieben: 28.02.2019 - 23:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Guten Abend zusammen,

ich habe jetzt den Motorkabelbaum gewechselt. Das Ergebnis ist ernüchternd, das ruckeln ist immer noch da. Ich werde mir jetzt noch einen LMM gönnen und mal sehen was er dann macht.
Ach ja etwas hat sich geändert, er hat Startschwierigkeiten und des öfteren habe ich Fehlzündungen beim Starten.
Vielleicht hat ja jemand noch einen Tipp.
LG
User-Profile anzeigen Private Nachricht senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 667
Danke-Klicks: 72
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 750462 Geschrieben: 28.02.2019 - 23:46 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stimmen die steuerzeiten? - wenn du jetzt den kabelbaum gewechselt hast und immer noch das gleiche problem besteht ohne dass die mkl angeht würde ich mal nachschauen ob die nockenwellen überhaupt richtig zueinander stehen...

nebenbei - leuchtet die mkl denn überhaut? - vielleicht ist die birne ja defekt und die mkl ist eigentlich die ganze zeit aktiv !

mach mal bitte ein übersichtsbild deines motors (am besten direkt von oben und ohne abdeckung) damt ich mal schauen kann ob eventuell irgendwelche stecker vertauscht sind...


[edit:
Michac20ne hat folgendes geschrieben:
Steuergerät ist vom X25XE und wurde mit einem Chip von Conny versehen.


bau mal ein originales ungeöffnetes steuergerät ein - das vom c25xe geht probeweise auch - die pinbelegung ist die gleiche!]

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 81

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750463 Geschrieben: 01.03.2019 - 09:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

@stego
Ich habe vergessen zu sagen das der Zahnriemen neu ist. Ich habe den Zahnriemen gewechselt incl. Kopfdichtung. Das Geld hab ich zwar zum Fenster raus geworfen, weil daran lag es nicht. Aber gut jetzt hab ich auch erstmal wieder Ruhe mit dem Zahnriemen.
Die MKL funktioniert, bin heute mal ohne LMM zur Arbeit gefahren. Leider ohne Erfolg. Werde dann mal Steuergerät eines Bekannten die Tage einbauen.
Werde Berichten ob es eine Verbesserung gegeben hat.
Ich denke ich werde mir auch nochmal neue Zündkerzen und Zündkabel gönnen, weil das Kabel vom Zylinder 1 ist was zu lang. Glaube kaum das es daran liegt, aber ich werde es versuchen.
LG
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 81

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750543 Geschrieben: 07.03.2019 - 13:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Gemeinde,

ich glaube ich habe den Fehler gefunden. STEUERGERÄT oder besser gesagt der Chip scheint defekt zu sein. Habe gestern ein Steuergerät vom C25XE eingebaut und der Motor lief meiner Meinung nach ruhiger. Habe das ein anderes Steuergerät vom X25XE genommen, den Chip umgebaut und siehe da es waren wieder leichte Zündaussetzer zu hören.
Also dann werde ich mir wohl einen neuen Chip besorgen müssen und sehen was er dann macht.
Ich hoffe das es auch daran liegt hammer.gif
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.077 Sekunden

Wir hatten 341843545 Seitenaufrufe seit unserem Start im April 2002