Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26202 registriert!
Registriert heute: 1
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 11
Insgesamt: 14 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - C20XE sehr träge

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 422
Danke-Klicks: 46
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 747418 Geschrieben: 05.07.2018 - 17:35 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

vielleicht sind ja wirklich die einspritzdüsen verdreckt, wie nr1ebw schrieb - tausch die doch mal, wenn du irgendwo passende düsen hast...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11096
Danke-Klicks: 194
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 747419 Geschrieben: 05.07.2018 - 17:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Magnetblaucali hat folgendes geschrieben:
Das komische ist eben, dass manchmal Leistung da ist. Ist aber eher selten der Fall. Sollte ja dann dauerhaft sein, dass er scheiße läuft meiner Meinung nach


bei gelegentlichen aussetzern bzw. "leistungsverlust" würde ich die spritversorgung mal wieder ins auge fassen. drücke scheinen ja die meiste zeit zu stimmen, also definitiv abgehakt zwinkern.gif
wie alt ist der benzinfilter? wie gut läuft die pumpe? da du von xev umgebaut hast, hast du wahrscheinlich eine im tank. hörst du die von außen? eine innentankpumpe die man außen hört verreckt nämlich demnächst. auch fallen hier gerne mal die filter ab und liegen dann lose im tank. dann zieht die sich alles rein und verstopft entsprechend schnell. oder fördert es durch und der filter ist schnell zu.
weiterhin wäre denkbar, das deine tankentlüftung nicht korrekt arbeitet. beim nächsten mal fahren mit leistungsverlust einfach mal rechts ran und den tankdeckel öffnen. wenns zischt is da was im argen ja.gif hier auch mal das tankentlüftungsventil begutachten. nicht das sich dein aktivkohlefilter verabschiedet (dann hast du kleine schwarze krümel in besagter entlüftung).
zuletzt hätte ich noch ein überaltertes BPR im angebot: dadurch das die pumpe (vielleicht) einen defekt hat und "schwer" arbeitet wird das relais gerne mal heiß. kann auch zu funktionseinschränkungen führen.
sind halt alles dinge, die man kontrollieren kann, die aber auch keinen fehler auswerfen, da mech. defekte bei calibras in der motronic nicht berücksichtigt werden ja.gif
zu deinem klopfsensor: prophylaktisch würde ich den mal saubermachen. abschrauben, anlagefläche an beiden seiten mit feinem schmirgel oder fleece saubermachen, handfest (!) wieder anschrauben. aber ein klopfsensorfehler wegen korrosion besagter fläche wirft fast immer nen fehler aus ja.gif

lmm könnest du noch quertauschen, sofern du einen passenden da hast. verkabelung hattest du ja schon auf korrosion und/oder defekte geprüft.

mehr fällt mir aktuell nicht ein.

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1193
Danke-Klicks: 27
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 747421 Geschrieben: 05.07.2018 - 17:52 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Falls du ne Innentankpumpe hast könntest mal den Schlauch im Tank prüfen.Hab die Tage erst nen V6 gehabt der annähernd gar nicht mehr fahren wollte.Da war der Schlauch im Tank defekt vielleicht hat deiner auch ne kleine Beschädigung wodurch das Benzin obenraus nicht mehr reicht?
User-Profile anzeigen Private Nachricht senden E-Mail senden
Magnetblaucali
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 29.12.2012
Alter: 24
Beiträge: 47

Wohnort: D-85653
Auto: Opel Calibra C20XE
Beitrag: 747424 Geschrieben: 06.07.2018 - 06:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Einspritzdüsen müsste ich mal schauen ob ich irgendwo welche herbekomme.
Den Kraftstofffilter hab ich Anfang April neu gemacht.
Pumpe hab ich eine außenliegende. Wie gut die noch ist, kann ich schlecht sagen, hat beim XEV auf jedenfall ihren Dienst gemacht und da gab's nie Probleme.
Tankentlüftung hab ich auch schon probiert, dass ich nach längerer Fahrt mal den tankdeckel aufmache, aber zischen war keins zu vernehmen.

Was ich morgen mal probiere, falls ich es zeitlich hinkriege ist den Benzindruck während der Fahrt zu messen. Vllt sind dort auch Schwankungen zu erkennen, dass er z.B. beim beschleunigen einbricht der Druck wenn spürbar keine Leistung mehr da ist
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.031 Sekunden

Wir hatten 336546922 Seitenaufrufe seit unserem Start im April 2002