Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26325 registriert!
Registriert heute: 1
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 13
Insgesamt: 16 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - TC defekt ? mysteriös.hilfe!

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
CaliV6-24V
C-T Lehrling
C-T Lehrling

Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 298367 Geschrieben: 16.11.2007 - 21:31 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

habe meinen Calibra V6 erst vor kurzem gekauft und habe ein Problem mit der TC (Traktionskontrolle)

Das weiß ich über die TC aus unserem Vectra B X20XEV:
Wenn Zündung an -> TC-Leuchte leuchtet auf und erlischt beim Start
Wenn Reifen durchdrehen-> TC-Leuchte flackert, während TC regelt
Wenn Schalter der TC gedrückt wird-> Leuchte der TC leuchtet dauerhaft und TC ist deaktiviert

So, bei meinem Calibra leuchtet die Leuchte nie! Nicht wenn die Zündung an ist und auch nicht wenn ich den Schalter unterm Aschenbecher drücke. Des Weiteren wird das Durchdrehen der Räder NIE verhindert. Sie ist quasi wie tot.

Was könnte das sein? (Muss wenn ein Fehler im TC vorliegt, die TC-Leuchte nicht dauerhaft leuchten, wenn man die Zündung einschaltet?)

Der Stecker sitzt übrigens richtig auf dem TC-Steuergerät und die Sicherung im Sicherungskasten ist auch ganz!


Was kann das sein und wie kann mans testen?

PS.: Noch was... Die ABS-Leuchte geht an, wenn man die Zündung einschaltet und erlischt dann wieder, also alles ok. ABS funktioniert auch beim Bremsen, jedoch leuchtet die ABS-Leuchte ebenfalls nicht auf, wenn das ABS aktiv ist (d.h. beim starken Bremsen auf Nässe oder so)...vielleicht hängen die Systeme ja irgendwie zusammen..

Danke!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


caliiee
C-T Kenner
C-T Kenner

Dabei seit: 08.02.2006
Alter: 38
Beiträge: 186

Wohnort: D-02708 Löbau/z.Z. 1220 Wien
Auto: Opel Calibra V6, Calibra Hornstein Cabrio, Omega b Car. c25xe,c20xe, x30xe
Beitrag: 298375 Geschrieben: 16.11.2007 - 21:50 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hast du schon mal geschaut ob die birnen im tacho noch ganz sind? wenn das tc eingreift müßte die leuchte auch aufblincken! ebenfals beim abs "wenn" es eingreiftt!

leuchtet den die tc leuchte beim zündung einschalten? wenn nich dann is sie hin!

gruß manuel
User-Profile anzeigen Private Nachricht senden
ToniV6
C-T Experte
C-T Experte
Dabei seit: 11.02.2005
Beiträge: 976

Wohnort: D-85296
Auto: C25XE
Beitrag: 298380 Geschrieben: 16.11.2007 - 21:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

da hat wohl einer mit nem 2mm bohrer die lampe im tacho ausgebohrt biggrin.gif

mal prüfen wie vorredner, oder irgendwo kontaktprobleme.

und....doppelthemen sind uncoooooooooooool ja.gif

CaliV6-24V hat folgendes geschrieben:


PS.: Noch was... Die ABS-Leuchte geht an, wenn man die Zündung einschaltet und erlischt dann wieder, also alles ok. ABS funktioniert auch beim Bremsen, jedoch leuchtet die ABS-Leuchte ebenfalls nicht auf, wenn das ABS aktiv ist (d.h. beim starken Bremsen auf Nässe oder so)...vielleicht hängen die Systeme ja irgendwie zusammen..


die abs leute leuchtet nur wenn das abs nicht in funktion ist.
User-Profile anzeigen Private Nachricht senden
CaliV6-24V
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 298382 Geschrieben: 16.11.2007 - 22:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

danke für die Antworten...
also...wusste nicht ob ichs ins Elektrik oder ins Motor-Forum packen sollte, hab mich dann einfach beides gewagt..kommt nicht wieder vor--sorry!! laecheln.gif

Ehm... zu TC-Birne...da war garkeine drin..entweder hat der Vorbesitzer die rausgemacht, weils mal defekt war und dadurch die Leuchte dauernd leuchtete oder ich weiß auch nicht. hab dann mal eine reingedreht, ob die noch ganz war, weiß ich eben nicht 100%. hab aber das Gefühl das das TC nicht arbeitet auf nasser Fahrbahn..

zum ABS-Lämpchen. In unserem Vectra leuchtet es aber auch auf, wenn es arbeitet, dass bedeutet, wenn man auf nasser Fahrbahn zum BSp ne Vollbremsung hinlegt. Und das machts beim Cali eben nicht, nur wenn ich die Zündung einschalte und es erlischt dann nach kurzer Zeit. ABS fu8nktioniert aber..ist das normal so?

Danke!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
ToniV6
C-T Experte
C-T Experte
Dabei seit: 11.02.2005
Beiträge: 976

Wohnort: D-85296
Auto: C25XE
Beitrag: 298385 Geschrieben: 16.11.2007 - 22:18 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

bin mir jetzt vor schreck nicht mehr so ganz sicher ob die abs leuchte nur leuchtet wenn das abs nicht in funktion ist.

wenn ich falsch liege steinigt mich, habs lang nicht mehr drauf angelegt und auch nicht mehr in die situation gekommen
das ich es gebraucht habe.

bei der suche kommt nur "leider nüx gefunden"
User-Profile anzeigen Private Nachricht senden
uwecalibraman
C-T Kenner
C-T Kenner

Dabei seit: 13.05.2002
Beiträge: 192

Wohnort: D-47198 Duisburg
Auto: OPEL CALIBRA C20XE
Beitrag: 298390 Geschrieben: 16.11.2007 - 22:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi...

Die ABS-Leuchte ist nicht an, wenn das ABS eingreift. Sie leuchtet nur, wenn was mit dem ABS nicht in Ordnung ist.

Gruß Uwe
User-Profile anzeigen Private Nachricht senden E-Mail senden Yahoo Messenger
LastEdition808
C-T Experte
C-T Experte

Dabei seit: 06.11.2003
Beiträge: 525
Danke-Klicks: 2
Wohnort: D-01619 - irgendwo im Grünen ...
Auto: Opel Calibra-A Last Edition Nr. 808 X25XE
Beitrag: 298421 Geschrieben: 17.11.2007 - 09:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die TC im Calibra ist an sich für die Füße zwinkern.gif

Trotzdem:

Mach halt mal eine neue Glülampe ins Kombiinstrument.

Wenn die TC irgendwann nicht mehr regelt, liegt das meist an dem kleinen Stellmotor, welcher den Zusatzluftschieber vor der Drosseklappe betätigt. Mit ewtas handwerklichem Geschick, lässt sich dieser Motor ausbauen, reinigen und wieder richtig einsetzen. Viel Spaß dabei!

MfG Thomas
User-Profile anzeigen Private Nachricht senden E-Mail senden
CaliV6-24V
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 298961 Geschrieben: 19.11.2007 - 17:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

habe nun das Kombiinstrument ausgbaut und gesehen das die Lampe des TCs defekt war. Ich habe diese also gegen eine neue ersetzt. Doch nun leuchtet die Lampe, wie vermutet dauerhaft. Ebenfalls verhindert das System auch nicht das durchdrehen der Räder. Woran kann das liegen, was wird defekt sein?

Vielen Dank!
Liebe Grüße
Benni


Hallo,

vielen Dank erstmal für die vielen Antworten laecheln.gif
Ich war heut einfach mal in meinen beiden Freistunden (bin ja Schüler) beim Opel-Händler um die Ecke. Also hab ich ihm das Problem geschildert und prompt bot er mir an für 17,89€ den Fehlerspeicher auszulesen.
Dabei raus kam ein einziger Fehlercode, und zwar:

FC 61 - Drosselklappe-Lastsignal Eingangsspannung niedrig

der Mechaniker meinte, dass sie jetzt zeitaufwändige Messungen durchführen könnten, um festzustellen woran dies liegt. Er meinte entweder an einem defekten Steuergerät des TC, sodass dieses zu niedrige oder garkeine Spannung an den Motor abgibt, oder das auch der Motor selbst defekt sein könnte.

Was sagt ihr dazu?
Eher Motor oder eher Steuergerät?

Hatte das Problem und diesen Fehlercode schonmal jemand?

Vielen Dank schonmal!

Liebe Grüße
Benni
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
CaliV6-24V
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 299429 Geschrieben: 21.11.2007 - 18:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

vielen Dank erstmal für die vielen Antworten laecheln.gif
Ich war heut einfach mal in meinen beiden Freistunden (bin ja Schüler) beim Opel-Händler um die Ecke. Also hab ich ihm das Problem geschildert und prompt bot er mir an für 17,89€ den Fehlerspeicher auszulesen.
Dabei raus kam ein einziger Fehlercode, und zwar:

FC 61 - Drosselklappe-Lastsignal Eingangsspannung niedrig

der Mechaniker meinte, dass sie jetzt zeitaufwändige Messungen durchführen könnten, um festzustellen woran dies liegt. Er meinte entweder an einem defekten Steuergerät des TC, sodass dieses zu niedrige oder garkeine Spannung an den Motor abgibt, oder das auch der Motor selbst defekt sein könnte.

Was sagt ihr dazu?
Eher Motor oder eher Steuergerät?

Hatte das Problem und diesen Fehlercode schonmal jemand?

Vielen Dank schonmal!

Liebe Grüße
Benni
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
MissV6
C-T Kenner
C-T Kenner

Dabei seit: 11.10.2009
Beiträge: 136

Wohnort: D-44149 Dortmund
Auto: Opel Calibra Last Edition X25XE
Beitrag: 724958 Geschrieben: 26.07.2015 - 11:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

weiß jmd, wie das hier ausgegangen ist?
Ich hab nämlich das selbe Problem mit der TC-Leuchte, schon seit ich meinen habe.

Sobald ich den Motor starte, leuchte sie auf und erlischt kurz darauf. Solange ich noch nicht losgefahren bin, kann ich dem Schalter drücken und sie damit ein- und ausschalten. Sobald ich aber losfahre, leuchtet sie auf und bleibt durchgehend an.

Werde die tage mal bei Opel den fehler auslesen lassen.. wenn es aber auch der selbe genannte Fehler mit der drosselklappe ist, wie bekomme ich den behoben?

Hat jemand Erfahrung mit diesem Problem?

Gruß, Linda

_________________
V6 Last Edition Nr. 874... ich hab mich verliebt *schwärm*
User-Profile anzeigen Private Nachricht senden
TJ1987
C-T Kenner
C-T Kenner

Dabei seit: 10.01.2012
Alter: 31
Beiträge: 173
Danke-Klicks: 1
Wohnort: D-04924 Rothstein
Auto: OPEL Calibra C25XE
Beitrag: 724978 Geschrieben: 26.07.2015 - 19:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Das Problem hatte ich auch mal und bei mir war es nur der Schalter für die TC!
Ich habe den bloß mal ab und angeschlossen und siehe da es funktionierte wieder!
Mfg Toni

_________________
Und mit Schwung nach vorn...

1. Auto Daewoo Nexia GTX 1.5 90 PS (Unfall, nicht schuldig)
2. Auto Opel Kadett 1.4 60 PS (Rostbefall und diverse andere Beschädigungen)
3. Auto Skoda Octavia Kombi 1.6 101 PS (Unfall, nicht schuldig)
4. Auto Opel Astra G CC 1.6 75 PS (Familienkutsche)
5. Auto Opel Calibra 2.5 V6 ca. 185 Ps (Alltagsfahrzeug)
6. Trabant 601 ( im Aufbau nach 20 Jahren Scheune)
User-Profile anzeigen Private Nachricht senden
MissV6
C-T Kenner
C-T Kenner

Dabei seit: 11.10.2009
Beiträge: 136

Wohnort: D-44149 Dortmund
Auto: Opel Calibra Last Edition X25XE
Beitrag: 725009 Geschrieben: 27.07.2015 - 18:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Da ich, solange ich noch nicht losgefahren bin, die Möglichkeit habe, die TC ein- und auszuschalten, hab ich mir gedacht, dass der Schalter es nicht sein wird.
Hab es gerade trotzdem mal gemacht und leider ohne Erfolg.

Die Leuchte leuchtet erst dauernd, sobald ich das erste mal aufs Gaspedal trete.

Wenn ich den Fehler ausblinken will, findet er nichts. Und das op.com diagnosegerät kommt nicht in das Steuergerät von der TC. Wie gesagt, Opel ist der nächste Anlauf. Vllt kommen die ja ins Steuergerät.

Hat sonst noch jmd eine Idee, Erfahrung oder Meinung?

_________________
V6 Last Edition Nr. 874... ich hab mich verliebt *schwärm*
User-Profile anzeigen Private Nachricht senden
Himbo
C-T Großmeister
C-T Großmeister

Dabei seit: 14.07.2010
Alter: 29
Beiträge: 1550
Danke-Klicks: 39
Wohnort: D-Kiel
Auto: Opel Calibra Last Edition X30XE
Auszeichnungen: 1
ECD 2013 Support (Anzahl: 1)
Beitrag: 725028 Geschrieben: 28.07.2015 - 10:07 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Oftmals sind die Stellmotoren an der TC Drosselklappe selbst das Problem.
Aber wenn die Lampe schon an ist, dann fahr wie du sagst du Opel oder wohin auch immer und lass den Fehler mal auslesen.
Kostet im Zweifelsfall zwar ein paar Euro, aber du tappst nicht im dunkeln und hast ein Indiz, wo du den Fehler suchen musst.

wave.gif

_________________
Wo drückt der Schuh? Er drückt auf's Gas!

Galerie auf C³ - letztes Update: 19.02.2014 - aktuelle Bilder immer ganz unten.
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
MissV6
C-T Kenner
C-T Kenner

Dabei seit: 11.10.2009
Beiträge: 136

Wohnort: D-44149 Dortmund
Auto: Opel Calibra Last Edition X25XE
Beitrag: 725112 Geschrieben: 30.07.2015 - 10:46 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hab jetzt einen Termin zum Auslesen für Samstag morgen bekommen, kostet mich 19,90€.

Er hat mir zugesagt, dass sie ein Tech2 da haben. Ist doch das richtige für den x25xe, oder?

_________________
V6 Last Edition Nr. 874... ich hab mich verliebt *schwärm*
User-Profile anzeigen Private Nachricht senden
Himbo
C-T Großmeister
C-T Großmeister

Dabei seit: 14.07.2010
Alter: 29
Beiträge: 1550
Danke-Klicks: 39
Wohnort: D-Kiel
Auto: Opel Calibra Last Edition X30XE
Auszeichnungen: 1
ECD 2013 Support (Anzahl: 1)
Beitrag: 725115 Geschrieben: 30.07.2015 - 11:26 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Jo, für den X25XE ist Tech2 mit 10 Pin Adapter das richtige.
Zumindest, wenn man in den Motor will.
Für Karosserie und Chassissysteme langt sicher auch der Tech1.

Bei der TC bin ich mir gerade nicht sicher, aber solange sie Tech2 mit 10 Pin Stecker da haben, bist ja auf der sicheren Seite.

wave.gif

_________________
Wo drückt der Schuh? Er drückt auf's Gas!

Galerie auf C³ - letztes Update: 19.02.2014 - aktuelle Bilder immer ganz unten.
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.065 Sekunden

Wir hatten 340877075 Seitenaufrufe seit unserem Start im April 2002