Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Supporter
Kontakt

Interactive
Forum
Downloads
Aufkleber
Calibra Kalender ab 29.11.
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26438 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 24
Insgesamt: 24 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Sprache / Language
Die komplette Seite wird hier übersetzt

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Ein paar Fragen zum Wechsel des Zylinderkopfes

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 758094 Geschrieben: 05.08.2020 - 20:17 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

adriano hat folgendes geschrieben:
Das klingt gut vocalize.gif

Von wo kommst du denn?
Landkreis Hildesheim – das ist nicht gerade um die Ecke, aber vielleicht ergibt sich ja mal eine Möglichkeit, denn es sieht wirklich so aus, als ob Du die Frage nach der Ursache für all meine Probleme gelöst hast. Vielen, vielen Dank auf jeden Fall schon mal für Deine Beiträge!!! Wirklich fahren kann ich zwar noch nicht, aber ich dem einen gewaltigen Schritt näher gekommen.

Heute habe ich den Verdampfer ausgebaut. Danach bin ich ca. 6-7 km gefahren und das „Kochen“ des Kühlwassers ist tatsächlich weg vocalize.gif. Dann ging aber wieder die Lampe fürs Kühlwasser an. Es hat aber nicht gebrodelt wie vorher. Es war nur heiß und zu wenig Kühlwasser im System. Ich habe dann etwas gewartet, einen Liter nachgefüllt und bin nach Hause gefahren. Gerade eben bin ich nochmal vielleicht 10 km gefahren – ohne besondere Vorkommnisse was das Kühlwasser angeht. Zuhause angekommen, Motor abgestellt, Haube auf, da hat es dann schon noch im Ausgleichsbehälter gezischt und gebrodelt. Es ist aber kein Kühlwasser ausgetreten.

Abgesehen davon ist jetzt das Lambdasondenproblem wieder da. Ich werde da nochmal wieder eine dritte Lambdasonde einbauen, fürchte aber, dass das wieder nichts bringt da einfach der Kabelbaum vor dem Lambdasondenstecker marode ist.

Und: Ich kann dann bis ich einen neuen Verdampfer habe nicht mit Gas fahren und auf Benzin läuft er einfach sehr oft sehr schlecht.

Ja, und dann der Verdampfer. Der ist jetzt 13 Jahre alt und hat 430.000 km problemlos seinen Dienst getan. Es war vor 6-7 Jahren mal etwas undicht und es hat nach Gas gerochen. Das habe ich damals in einer Werkstatt machen lassen und weiß daher nicht mehr genau was es eigentlich war. Heute habe ich den halben Tag gebraucht um ihn aufzukriegen. Ein wirkliches Loch in einer Membran habe ich nicht gefunden. Man sieht aber Ablagerungen wie in Adrianos Video Link und das Hauptproblem ist weg. Es muss also was mit dem Verdampfer zu tun gehabt haben.

Zwei Schrauben sind so festgegammelt die habe ich nicht rausbekommen, dann versucht sie auszubohren, hat auch nicht geklappt. Jetzt ist auch noch ein Bohrer im Loch abgebrochen. Ich werde deshalb wohl einen neuen kaufen.

Hier mal ein paar Fotos davon. Allerdings denke ich, dass diese ganzen Autogassachen wohl eher weniger von Interesse im Calibra Forum sind.

Ich will jetzt erstmal die Einspritzventile und die Lambdasonde nochmal wechseln und einen neuen Verdampfer besorgen. Tja und dann läuft er hoffentlich wieder richtig rund und ich kann aber mal mehr als nur 10 km fahren und ausprobieren ob das Kühlsystem nun tatsächlich dicht ist. Oh man, ich bin echt froh, dass ich wahrscheinlich die Ursache für die Probleme gefunden haben. Vielen Dank an alle und ein ganz besonderer Dank an Adriano!



 Dateiname: 2020-08-05 09-39 Prins Verdampfer 15.JPG
 Beschreibung:
 Dateigröße:  528.29 KB
 Vollbildaufrufe:  3





 Dateiname: 2020-08-05 10-18 Prins Verdampfer 22.JPG
 Beschreibung:
 Dateigröße:  584.25 KB
 Vollbildaufrufe:  0





 Dateiname: 2020-08-05 18-57 Prins Verdampfer 25.JPG
 Beschreibung:
 Dateigröße:  524.82 KB
 Vollbildaufrufe:  1





 Dateiname: 2020-08-05 18-58 Prins Verdampfer 26.JPG
 Beschreibung:
 Dateigröße:  538.48 KB
 Vollbildaufrufe:  0





 Dateiname: 2020-08-05 18-59 Prins Verdampfer 27.JPG
 Beschreibung:
 Dateigröße:  563.82 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 185
Danke-Klicks: 16

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 758265 Geschrieben: 18.08.2020 - 12:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,

ich habe jetzt einen neuen Verdampfer und abermals den Kabelbaum zur Lambdasonde geflickt. Jetzt läuft er wieder. Dann bin ich gleich mal die letzten sieben Tage ca. 2500 km fast ohne besondere Vorkommnisse damit gefahren. Es ist noch immer irgendwo ein kleiner Wurm in der Motorsteuerung aber fahren geht problemlos. Vielen, vielen Dank wirklich an Adriano für diesen entscheidenden Tipp mit dem Verdampfer! Ich hoffe ich bekomme irgendwann mal die Gelegenheit Dir dafür etwas auszugeben. Falls ich mal in Berlin vorbeikomme, dann melde ich mich und falls Du mal in Hannover/Hildesheim vorbeikommst, dann melde Du Dich!
An alle anderen die mir durch ihre Beiträge geholfen haben, aber auch ein riesiges Dankeschön!

Ende gut, alles gut? Nein, leider nicht so wirklich. Ich bin noch immer etwas frustriert. Ich finde dieses Auto echt super und möchte kein anderes fahren, zum Spaß schon, aber nicht jeden Tag. Ich muss mir leider langsam aber sicher eingestehen, dass es nicht mehr realistisch ist den Calibra als Erstauto und Alltagsauto zu fahren. Dafür hat Opel einfach in den 90ern zu viel an wichtigen Details in der Qualität gepfuscht und heute ist die Ersatzteillage für vieles frustrierend, jedenfalls für den x20xev. Z.B. habe ich jetzt endlich vier „neue“ originale Siemens Einspritzdüsen, aber nur zwei sind wirklich neu. Vier neue habe ich nicht gefunden. Ok, war für Einspritzdüsen mit insgesamt ca. 120€ nicht teuer, aber zwei davon sind gebraucht. Das größte Problem und letztendlich wohl auch das KO Kriterium ist der Motorkabelbaum. Wenn man mit dem Calibra auch regelmäßig und viel fahren will, dann ist der ein Kampf gegen Windmühlen. Seit Jahren schon repariere ich da immer hinterher und schaffe es selten, dass alles gleichzeitig funktioniert. Vor zwei Jahren habe ich mal einen wirklich guten gebrauchten Kabelbaum investiert. Zwei Jahre und 80.000 km später fällt der aber auch schon wieder beim angucken auseinander. Ich habe ja jetzt zwei Mal den Zylinderkopf abgebaut. Danach musste ich jedes Mal den Kabelbaum dort flicken wo ich ihn zu lange angeguckt habe. Mit den Kühlschläuchen sieht es ähnlich finster aus. Es gibt nichts Neues und die gebrauchten Kühlschläuche gehen auch regelmäßig wieder kaputt. Ich sehe hier im Forum, dass das Kabelbaumproblem viele plagt und keiner eine wirkliche gute und nachhaltige Lösung hat. Aber ich denke das zu kein Thema für diese Überschrift.....

Nochmal an herzliches Dankeschön an alle die mitgeholfen haben!!!
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11962
Danke-Klicks: 246
Wohnort: D-56357 Gemmerich
Auto: 1 Calibra, 1 Astra C20LET und X20XEV
Beitrag: 758266 Geschrieben: 18.08.2020 - 13:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Freut mich das wieder "alles" läuft ja.gif zum Thema Ersatzteile: Kühlerschlauchsets gibt's in Silikon. Besser als original und halten mindestens nochmal 20 Jahre.
Teile für XEV gibt es ja immernoch für Omega und Vectra B. Auch hier wurde der XEV verbaut. Da sind natürlich nicht alle Teile passend ja.gif
Zum Thema Kabelbaum: es gibt User und Firmen die Kabelbäume erneuern. Kostet dann einmal Geld, dafür hält es wieder 20 Jahre.
Muss jeder selbst wissen, was er machen möchte gruebeln.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 24.11.2020 Hier klicken!
ECD:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by © Calibra-Team.de
Motor des Forums © phpbb unter GNU GPL Lizenz



© 2002-2020 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.038 Sekunden

Wir hatten 355210310 Seitenaufrufe seit unserem Start im April 2002