Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26372 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 10
Insgesamt: 10 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - ruckelt und stottert

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
BjoernXE
C-T Lehrling
C-T Lehrling
Dabei seit: 15.08.2017
Beiträge: 20

Wohnort: D-34628
Auto: Opel Calibra C20XE
Beitrag: 751034 Geschrieben: 09.04.2019 - 20:50 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Mein C20XE , 2.5er Motr. hat folgende Probleme. Fährt man an eine Kreuzung,Kreisel oder Ampel,und lässt die Drehzahl fallen,bis 1500U/min. und will dann untertourig wieder beschleunigen,fängt er an zu ruckeln,3-4 kurze Aussetzer,wie bei einem Mofa,wo der Benzinhahn zu ist,und dann fängt er sich wieder. Fährt man in eine Ortschaft mit viel Gefälle am Ortseingang,nimmt das Gas weg , und lässt ihn rollen,fängt er an zu stottern (Motorbremse)
Im allgemeinen,wenn man anhalten muss,Kupplung treten,bleibt die Drehzahl auf 2000U/min.,und regelt ganz langsam runter,auf die normale Leerlaufdrehzahl.
Er springt ganz normal an,und geht auch nicht aus.

Keine MKL an,und kein Fehler abgespeichert.

Ich habe schon sämtliche Teile erneuert,bzw. ausgetauscht,und bin echt am verzweifeln...
LLR,LMM,Temp.-Fühler,Zündspule,Motorsteuergerät,Lambda-Sonde,DK-Schalter,getauscht.Alle Masseanschlüsse überprüft,Kabel auf Bruch untersucht, DK hängt auch nicht,keine Falschluft,ich weiss mir keinen Rat mehr.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


BjoernXE
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 15.08.2017
Beiträge: 20

Wohnort: D-34628
Auto: Opel Calibra C20XE
Beitrag: 751399 Geschrieben: 01.05.2019 - 22:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich werde noch bekloppt...Jetzt macht er das auch,während der Fahrt beim Beschleunigen,gibt man Gas,fängt er an zu Ruckeln,geht man vom Gas,kommt er wieder zu sich.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11398
Danke-Klicks: 214
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 751401 Geschrieben: 01.05.2019 - 22:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Neue oder gebrauchte Teile? Was ist mit der Benzinversorgung? Wie alt sind die Kerzen? Wie alt die Kerzenkabel? Fragen über Fragen ja.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
BjoernXE
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 15.08.2017
Beiträge: 20

Wohnort: D-34628
Auto: Opel Calibra C20XE
Beitrag: 751404 Geschrieben: 02.05.2019 - 10:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Guten Morgen,alsooooo...

Ausser dem LMM wurden alle Teile neu,von Bosch,oder Original von Opel gekauft. Die Kerzen sind neu,und die Zündkabel sind von Beru,und haben ca. 20.000 auf dem Buckel. Der LMM wurde bei einem Kumpel im Kadett Gsi getestet,seiner lief damit,also habe ich ihn ausgeschlossen,und wieder bei mir verbaut. Leider konnten da keine mehreren Teile getauscht werden,weil er die Hütte kurz danach verkauft hat. Im Bezug auf die Kraftstoffversorgung wurde noch nichts unternommen. Ich hatte die Spritleitungen neu gemacht,und als er danach gestartet wurde,war er auch sofort da,von daher würde ich das mit dem Kraftstoff "erstmal" ausblenden. Was auch auffällig war,ich hatte die Stecker vom LMM,Hallgeber,und der Zündspule ab,um zu schauen ob noch alle Pins auf ihrem Platz sitzen,weil mir das auch schon oft geschrieben wurde,das Pins aus dem Stecker gerutscht sind. Danach lief er einen Tag lang ganz normal. Immer wenn dieser Ruckelfehler auftaucht,läuft er auch im Stand mit erhöhter Drehzahl. Wenn man im Stand mit dem Gas spielt,auch kein Problem. Ich hatte genau die gleichen Symptome mal bei meinem Zafira A,da zeigte er Fehler Lambdasonde vor Kat,und am Ende war es der LMM.

Ach,was mir noch aufgefallen ist, ich hatte ja das Problem mit dem Drehzahlmesser,das der utopische Sprünge macht,beim Gas geben. Da hatte ich den kompletten Tacho gewechselt,und seitdem macht er das trotzdem ab und zu. Das Steuergerät bekommt doch das Drehzahlsignal,von der Zündspule,die bekam ich auch gebraucht,und das mit der Drehzahl,macht er seitdem die Spule getauscht wurde,somit würde ich sagen,das die Spule auch ne Macke hat.
User-Profile anzeigen Private Nachricht senden
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 86
Danke-Klicks: 5
Wohnort: D-97723
Beitrag: 751406 Geschrieben: 02.05.2019 - 12:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Spuchten beim gasgeben können leicht von der Spule kommen. Wenn du Gas gibst, dann steigt der Druck und er fettet an -> mehr Spannung zur Zündung nötig. Gerade wenn die Kraftstoffversorgung als stabil vorausgesetzt wird bleibt nicht mehr viel übrig.
Ein spinnender dzm passt aber nicht unbedingt ins Bild. Der wird ja afaik direkt vom msg beliefert.

Instabile Versorgungsspannung kann aber natürlich auch solche Fehler verursachen.
User-Profile anzeigen Private Nachricht senden
BjoernXE
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 15.08.2017
Beiträge: 20

Wohnort: D-34628
Auto: Opel Calibra C20XE
Beitrag: 751407 Geschrieben: 02.05.2019 - 12:31 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich werde die Spule nochmal tauschen,vielleicht ist das ja dann des Rätsels Lösung.
User-Profile anzeigen Private Nachricht senden
blueshark
C-T Großmeister
C-T Großmeister

Dabei seit: 03.01.2004
Alter: 45
Beiträge: 1141
Danke-Klicks: 18
Wohnort: A-7031 krensdorf-österreich 
Auto: Opel/Ford. Calibra/Mustang. C20LET/GT V8.
Auszeichnungen: 1
Pokalgewinner (Anzahl: 1)
Beitrag: 751408 Geschrieben: 02.05.2019 - 13:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

LMM würde ich auch neu geben ja.gif
User-Profile anzeigen Private Nachricht senden E-Mail senden
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 86
Danke-Klicks: 5
Wohnort: D-97723
Beitrag: 751411 Geschrieben: 02.05.2019 - 15:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Normal nimmt er wenn man den LMM einfach (bei Zündung aus) absteckt beim nächsten Start Ersatzwerte aus einem Kennfeld. Wenn er mit den Ersatzwerten merklich besser läuft, dann riecht das böse nach LMM. Wenn er gleich oder schlechter läuft, dann dürfte der LMM zumindest noch in der Nähe der Wahrheit liegen.
User-Profile anzeigen Private Nachricht senden
BjoernXE
C-T Lehrling
C-T Lehrling
Themenstarter
Dabei seit: 15.08.2017
Beiträge: 20

Wohnort: D-34628
Auto: Opel Calibra C20XE
Beitrag: 751509 Geschrieben: 06.05.2019 - 16:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Soooo,kurzes Update...

Ohne LMM läuft er viel schlechter,bockiger.

Was mir aber aufgefallen ist,als ich nochmal alle Schläuche kontrolliert habe,der Schlauch zwischen LMM und SFI ist beschädigt.Die Schelle hat sich in den Schlauch gefressen,oben am SFI. Jetzt hab ich gleich mal nen neuen bestellt,und hoffe das es daran liegt,und er dadurch Falschluft zieht
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.040 Sekunden

Wir hatten 342559020 Seitenaufrufe seit unserem Start im April 2002