Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26267 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 11
Insgesamt: 15 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Batterie entlädt sich.

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
hd-student
C-T Lehrling
C-T Lehrling

Dabei seit: 01.01.2014
Alter: 53
Beiträge: 5

Wohnort: SRB-18000 Nis
Auto: Opel Calibra C20NE
Beitrag: 750254 Geschrieben: 10.02.2019 - 18:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Guten Abend,
ich habe meinem C20NE das Problem dass die (neue) Batterie leergesaugt wird. Durch Ziehen der Sicherungen konnte ich die Nummer 15 (Heizbare Heckscheibe) als Übeltäter feststellen.

Desweiteren habe ich gesehen dass auf dieser Sicherung auch bei abgezogenem Zündschlüssel Strom anliegt, und da ist jetzt genau mein Problem; ich denke dass das Relais vor dieser Sicherung sitzen müsste, dementsprechend gehe ich davon aus dass eben das Relais durchgehend geschaltet hat, und nicht erst schaltet wenn ein Signal von der Ladekontrolle dort ankommt, sprich bei laufendem Motor. Entsprechend müsste das Relais defekt sein???
Oder ist das normal dass Sicherung 15 immer Strom hat und das Relais dahinter sitzt??

Ich hoffe jemand hier weiss das oder kann zeitnah mal eine Prüflampe an die Sicherung halten...
Danke für die Hilfe gruebeln.gif
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 520
Danke-Klicks: 59
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 750255 Geschrieben: 10.02.2019 - 18:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ja die sicherung sitzt am dauerplus (strompfad 30)

dürfte also wirklich das relais für die heckscheibenheizung hängen...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
hd-student
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 01.01.2014
Alter: 53
Beiträge: 5

Wohnort: SRB-18000 Nis
Auto: Opel Calibra C20NE
Beitrag: 750256 Geschrieben: 10.02.2019 - 18:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die Sicherung dürfte also ohne Zündung bzw. eingeschalteten Motor keinen Strom führen? Das Relais hat Dauerplus, gibt den Strom aber erst bei laufendem Motor über die Sicherung an die Heckscheibe weiter? Sehe ich das richtig?
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 520
Danke-Klicks: 59
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 750257 Geschrieben: 10.02.2019 - 18:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

nein, die sicherung führt immer strom - dieser wird erst vom relais weitergegeben... - das is ein zeitgesteuertes relais, was nach aktivierung (impuls) maximal 10 oder 15min den stromfluss aufrechterhällt, damit die heckscheibenheizung sich nach einer gewissen zeit abschaltet und nicht dauerhaft läuft (stromverbrauch, verschleiß)...

die ursache muss also am relais liegen, wenn du die heizung als ursache identifiziert hast - anderweitig könnte es eine bruchstelle im kabelbaum sein, die gegen masse schlägt, aber dann wär die sicherung eigentlich jedesmal sofort durch...

ob es wirklich am relais liegt kann man leicht überprüfen:

mach die sicherung wieder rein und schalte die zündung aus (schlüssel abziehen) - jetzt schaust du ob die kleine gelbe led am spiegeleinstellschalter leuchtet - tut sie dies ist das relais defekt - leuchtet sie nicht ist entweder die led kaput (unwahrscheinlich) oder es ist irgendwas mau am kabelbaum nach hinten (kriechstrom o.ä.)

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
hd-student
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 01.01.2014
Alter: 53
Beiträge: 5

Wohnort: SRB-18000 Nis
Auto: Opel Calibra C20NE
Beitrag: 750258 Geschrieben: 10.02.2019 - 18:18 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die Sicherung ist noch nie rausgeflogen, Kabel sollte also ausgeschlossen sein.Morgen also mal versuchen ein neues Relais aufzutreiben.
Danke für die schnelle Hilfe laecheln.gif
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.042 Sekunden

Wir hatten 339347354 Seitenaufrufe seit unserem Start im April 2002