Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26412 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 0
Gäste Online: 4
Insgesamt: 4 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Motor ruckelt bei 1500 U/min

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750834 Geschrieben: 30.03.2019 - 22:11 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Guten Abend zusammen,
leider ist der Fehler doch nicht behoben. Der Motor hat immer noch die gleichen Symptome wand.gif
Ich weiß echt nicht mehr weiter. Kommt vielleicht jemand von euch aus meiner Ecke und kann mir bei der Fehlersuche helfen.
Wie schon geschrieben habe ich alles gewechselt. Werde nochmal die Zündkabel tauschen, aber ich kann mir nicht vorstellen das es daran liegt.
Falls jemand aus meiner Gegend kommt und mir helfen kann, wäre ich echt dankbar dafür.
Mfg
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6331
Danke-Klicks: 48

Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 750837 Geschrieben: 31.03.2019 - 09:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Moin,
Du hattest doch geschrieben, dass er mit dem C- Steuergerät besser lief? Welches hast jetzt drin?

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750838 Geschrieben: 31.03.2019 - 09:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi,
@tburnz
also ich hatte das C-Steuergerät eingebaut und Gefühlsmäßig lief er auch besser, bis ich dann mal eine weitere Strecke gefahren bin circa 50km und die gleichen Symptome wieder auftraten. Hinzu kam noch das er im Teillast Bereich nicht wirklich Durchzug hatte. Hatte eher das Gefühl das er irgendwie blockiert um dann plötzlich richtig durch zu ziehen. Was jetzt noch Hinzukommt ist das mein Bordcomputer nicht mehr richtig die Reichweite anzeigt. Ich hatte vor ein paar Tagen noch eine Reichweite von 50km laut BC und bin dann ohne Sprit liegen geblieben. Bisher konnte ich mich immer auf meinen BC verlassen.
Habe jetzt wieder das X Steuergerät eingebaut.
Was auch noch wichtig ist mit dem C Steuergerät hatte ich morgens beim starten Fehlzündungen die nicht gerade unerheblich waren.
Mfg
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6331
Danke-Klicks: 48

Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 750844 Geschrieben: 31.03.2019 - 16:55 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast du unter dem Ausgleichsbehälter nähe Servobehälter dieses "Zündschaltgerät"? Evtl. dort mal nen Blick drauf werfen.
LINK

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750846 Geschrieben: 31.03.2019 - 20:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Danke das hab ich auch schon gewechselt. Hab das aus einem Calibra ausgebaut, der vorher lief und meins dort eingebaut.
Der andere Calibra läuft und meiner macht zicken. Genau so wie vorher auch. Ich bin weiß echt nicht mehr weiter. Daher nochmal mein Frage an das Forum, kommt jemand aus meiner Nähe und kann mir bei meiner Fehlersuche helfen? Oder hat jemand von euch noch eine Idee.
Ach ja was ich noch anmerken möchte im Leerlauf bei konstant gehaltener Drehzahl von 1000 U/min ist der Auspuff am spucken. Ich bin der Meinung das es Fehlzündungen sind. Ich kann es aber nicht genau sagen, da ich eine geändert Abgasanlage habe.
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1283
Danke-Klicks: 33
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 750848 Geschrieben: 31.03.2019 - 20:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Was hast den für Teile eingebaut Hersteller? No Name Teile oder Markenprodukte.

Ventile neu eingeschliffen als die Köpfe unten waren?Ansonsten mal Kompression prüfen vielleicht schließt nen Ventil nicht mehr richtig.
User-Profile anzeigen Private Nachricht senden E-Mail senden
blueshark
C-T Großmeister
C-T Großmeister

Dabei seit: 03.01.2004
Alter: 45
Beiträge: 1160
Danke-Klicks: 18
Wohnort: A-7031 krensdorf-österreich 
Auto: Opel/Ford. Calibra/Mustang. C20LET/GT V8.
Auszeichnungen: 1
Pokalgewinner (Anzahl: 1)
Beitrag: 750849 Geschrieben: 31.03.2019 - 20:26 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Was ist jetzt mit dem LMM? Wurde der getauscht?
User-Profile anzeigen Private Nachricht senden E-Mail senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750851 Geschrieben: 31.03.2019 - 20:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Getauscht wurde:
LMM
Benzinpumpenrelais
Zündkabel
Zündkerzen
Zündspule
Temperaturfühler in Kühlmittelbrücke
Zahnriemen
Zylinderkopfdichtung
Zündschaltgerät unter dem Servobehälter
Motorkabelbaum
Steuergerät
Ich habe mittlerweile 3 LMM, 4 Zündspulen, 2 Zündschaltgeräte, jede Menge Zündkabel 3 Temperatursensoren 2 Steuergerät und ein Motorkabelbaum hier rum liegen und nichts hat geholfen.
User-Profile anzeigen Private Nachricht senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 744
Danke-Klicks: 75
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 X30XE
Beitrag: 750852 Geschrieben: 31.03.2019 - 21:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hast du schonmal dran gedacht einfach den kompletten motor zu tauschen - vielleicht hat deiner ja ne mechanische macke...

wenn zbsp. dein quertauschen von teilen mit dem anderen calibra zu den gleichen resultaten führte, wäre das mal ne überlegung wert...


also wirklich mal nen frischen gebrauchten x30xe samt köpfen in den cali pflanzen und dann weitersehen - klingt jetz hart, aber sonst kommen wir hier nicht weiter...

[edit: meinen motor hab ich jetzt mitlerweile zum 6. male auseinandergenommen und wieder zusammengesetzt und das jedesmal mit unterschiedlichsten teilen (calibra stg, ansaugbrücke, x25xe köpfe, vectra b ansaugbrücke, ansaugbrücke vom saturn, omega; diverse steuergeräte usw., usw...) und der hat jedesmal funktioniert - so viele teile sind da nicht dran, die kaputt gehen können, und das was noch fehlt wäre nach deinen tauschlisten eben der rumpfmotor...]

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1283
Danke-Klicks: 33
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 750853 Geschrieben: 31.03.2019 - 21:17 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Bischen übertrieben den kompletten Motor zu wechseln gruebeln.gif Deshalb frag ich ja nach so Kleinigkeiten wie Ventile einschleifen?

Mechanisch gibts in die Richtung ja jetzt net so viel das man nen Motor komplett austauschen müsste.
User-Profile anzeigen Private Nachricht senden E-Mail senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 744
Danke-Klicks: 75
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 X30XE
Beitrag: 750855 Geschrieben: 31.03.2019 - 21:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

naja, aber wenner doch schon so dermaßen lange dran rumwerkelt ohne irgendeine besserung...

(ich hätte das schon längst gemacht)


was mir noch aufgefallen ist: du hast noch nie was von einspritzdüsen erwähnt... - nimm dir mal die vor - und tausche sie gegen die blauen aus dem vectra b oder omega (der x30xe mit dem c25xe steuergerät kann gut ein bissel mehr einspritzmenge vertragen)

es kann gut sein, das die düsen einen weg haben (verdreckt, ständig offen o.ä.)

mehr fällt mir dann wirklich nich mehr ein...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1283
Danke-Klicks: 33
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 750856 Geschrieben: 31.03.2019 - 21:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Naja von Kurbel oder Nockenwellensensor hab ich hier auch noch nichts gelesen auch Bauteile die mehr oder weniger mit der Zündung zu tun haben.
User-Profile anzeigen Private Nachricht senden E-Mail senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750859 Geschrieben: 31.03.2019 - 23:13 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi,
also NWS und KWS habe ich getauscht. Nur die Klopfsensoren habe ich bisher nur gereinigt und nicht erneuert. Habe heute auch schon überlegt den Motor zu wechseln, wenn ich keinen weiteren Ausweg finde. Aber dafür ist der Motor eigentlich zu schade, weil er komplett revediert wurde vor circa etwas mehr als 1 Jahr. Das einzige was ich jetzt sehen konnte war ist das er leichte Schleifspuren an der Zylinderwand hinterlassen hat. Mehr konnte ich nicht sehen.
Ich werde auf jeden Fall nochmal die Einspritzdüsen tauschen. Habe noch einen Satz blaue hier liegen. Habe aber die blauen verbaut.



 Dateiname: DECF6721-A19F-4817-A52C-919BB13C62DD.jpeg
 Beschreibung:
Das war bei mir als ich ZKD getauscht hatte, aber das hatte auch nichts mit ruckeln zu tun.
 Dateigröße:  195.38 KB
 Vollbildaufrufe:  4





 Dateiname: 07AAC2F2-6B06-4B14-AEEC-2809E0D8F95D.jpeg
 Beschreibung:
Das war beim Vorbesitzer, der hat die Revision machen lassen. Danach lief der Wagen auch, bin ca. 5000km ohne Probleme gefahren.
 Dateigröße:  3.9 MB
 Vollbildaufrufe:  4




User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 36
Beiträge: 2962
Danke-Klicks: 184
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 750862 Geschrieben: 01.04.2019 - 05:28 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Um das noch mal aufzugreifen:
Vectra-AV6 hat folgendes geschrieben:
Was hast den für Teile eingebaut Hersteller? No Name Teile oder Markenprodukte.

Wie sieht das mit der Lambdasonde aus? Bosch,..., NoName?
Die Fehler treten ja schon nur auf, wenn die Lambdaregelung aktiv ist - kalt ist nichts und bei Volllast setzt er ja auch nicht aus!?
Das wirft auch nicht unbedingt einen Fehler aus, wenn die Störung immer nur für sehr kurze Zeit gegeben ist wie ein Wackler.
User-Profile anzeigen Private Nachricht senden
Michac20ne
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 08.02.2012
Alter: 41
Beiträge: 86

Wohnort: D-Herzogenrath/Kohlscheid
Auto: Opel Calibra c20ne x30xe
Beitrag: 750863 Geschrieben: 01.04.2019 - 06:35 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi,
bei der Bilderbeschreibung ist mir leider ein Fehler unterlaufen. Das erste Bild ist bei der Revision gewesen das zweite beim wechseln der ZKD.
Das mit der Lambda werde ich mal testen es ist eine neue verbaut, ich weiß aber nicht mehr ob ich eine von Bosch verbaut habe.
Ich habe aber einen Winkel eingebaut, damit die Lamda nicht gegen die Karroserie schlägt, der Vorbesitzer hat leider irgendwie sch... gebaut beim einbau, der Abgasanlage. Der Anschluss der Lambda sitzt zu hoch und hat immer gegen die Karroserie geschlagen. Ich klemm heute mal die Lambda ab mal sehen was er macht.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.092 Sekunden

Wir hatten 343962035 Seitenaufrufe seit unserem Start im April 2002