Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen
Adventskalender


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26217 registriert!
Registriert heute: 1
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 5
Gäste Online: 10
Insgesamt: 15 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Sprache / Language
Die komplette Seite wird hier übersetzt

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Automatik Getriebe

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Savus
C-T Lehrling
C-T Lehrling

Dabei seit: 04.10.2018
Beiträge: 3


Auto: Opel Calibra C20NE
Beitrag: 748689 Geschrieben: 04.10.2018 - 16:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi hab mir vor paar Wochen einen C20NE automatik gekauft.
Seit neuestem hat gibt er mir die Fehlermeldung
Gangwahl Position unplausibel.
In der werkstatt haben die gesagt das es mit dem wählhebel Positions schalter zusammen hängt.
Leider finde ich keinen passenden.
Ich hab ihn letztens ausgebaut gereinigt und wieder eingebaut.
Hilft alles nicht.
Hat jemand eine Lösung
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


adriano
C-T Experte
C-T Experte

Dabei seit: 30.12.2011
Beiträge: 669
Danke-Klicks: 10
Wohnort: D-Berlin
Auto: Opel Calibra Cliff Edition X20XEV
Beitrag: 748713 Geschrieben: 06.10.2018 - 18:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Laufen die Kupferschieber alle gerade und haben Kontakt?

Hast du den wählhebelschalter danach wieder richtig eingestellt?
User-Profile anzeigen Private Nachricht senden
Savus
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 04.10.2018
Beiträge: 3


Auto: Opel Calibra C20NE
Beitrag: 748715 Geschrieben: 07.10.2018 - 00:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Also Kontakt haben die aufjedenfall.
Das mit richtig einstellen ist so eine Sache.
Ich hab mir die n Position markiert und so wieder eingebaut.
Die Frage ist ob sich etwas verzogen hat beim festziehen.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.024 Sekunden

Wir hatten 337017281 Seitenaufrufe seit unserem Start im April 2002