Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26395 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 10
Insgesamt: 14 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - übergangsruckeln [Vectra B]

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 712
Danke-Klicks: 73
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 X30XE
Beitrag: 752402 Geschrieben: 05.07.2019 - 23:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ein (hoffentlich) kleines problem gilt es zu lösen...

ich habe ja seit heute wieder ein manuelles getriebe drin - und es funktioniert auch soweit alles prima - nur:

beim übergang vom leerlauf in den beschleunigungsmodus tritt ein echt starkes ruckeln auf - also soweit, das sich das ganze auto schüttelt... - es betrifft nur die ersten paar millimeter drosselklappenöffnungswinkel - gibt man weiter gas (ab ungefähr 10°) ist alles weg und der motor zieht richtig durch...

es wird kein fc gesetzt - zündmodul ist frisch, zündkabel auch - alle unterdruckschläuche sind angeschlossen - ich bin am montag mit automatikgetriebe zum kumpel in die halle gefahren (für den umbau) da ging noch alles perfekt - jetzt nach dem umbau tritt das problem erstmals auf...

kennt das einer vom v6? - is das schon ein bekanntes problem... - ich habe die suche bemüht, aber das ist wie das heu im nadelhaufen suchen - über 700 threads - da sucht man sich bekloppt...


daher wär ich für eine schnelle hilfe dankbar, sonst müsste ich den fertigen motor nochmal auseinandernehmen... hammer.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


CodeGelb
C-T Kenner
C-T Kenner

Dabei seit: 13.01.2004
Beiträge: 185
Danke-Klicks: 5
Wohnort: D-12439 / 90522
Auto: Opel Calibra X20XEV X30XE C20LET
Auszeichnungen: 1
Spende (Anzahl: 1)
Beitrag: 752424 Geschrieben: 06.07.2019 - 23:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Da schließe ich mich gleich mal mit meinem X30XE mit 2,5er Anbauteilen an.

Der fängt im Lastwechselbereich an zu ruckeln. Das kann sich richtig fies aufschaukeln, wenn ich in dem Bereich bleibe. Leerlauf, Schubbetrieb ist top und Beschleunigung in allen Drehzahlbereichen auch. Nur wenn ich dann vom Gas gehe, bei minimaler Last, geht es los. Wenn er kalt ist, merkt man es noch nicht, bzw. kaum, aber sobald er warm ist.
- Zündkabel sind neu
- Zündspule ist neu
- Kurbelwellensensor neu
- Fehler ist keiner gepeichert
- Wenn ich den LMM abstecke ändert sich nichts
- Habe den Ansaugtrakt im Leerlauf schon mit Starthilfe abgesprüht, keine Reaktion.

Es blieben noch zu tauschen NWS, irgendwelche Temperatursensoren oder LLR. Ich vermute aber fast eher Falschluft. Gibts da typische verdächtige Schlüche oder Stellen für diesen Effekt?
User-Profile anzeigen Private Nachricht senden E-Mail senden
DerMax1993
C-T Kenner
C-T Kenner

Dabei seit: 19.09.2016
Beiträge: 104
Danke-Klicks: 5
Wohnort: D-97723
Beitrag: 752427 Geschrieben: 07.07.2019 - 02:25 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Keine Ahnung wie das bei den V6er ist, aber mein alter Astra F (X16SZR) hatte das Geruckel auch richtig böse und da hat eine Blinddichtung am AGR abgeholfen.
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Beiträge: 6322
Danke-Klicks: 46

Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spende (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 752429 Geschrieben: 07.07.2019 - 10:17 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:
.... sonst müsste ich den fertigen motor nochmal auseinandernehmen... hammer.gif

Neeneenee, das wär ja mit Kanonen auf Spatzen schießen.
Mir fallen da nur zwei bekannte Ursachen ein, wenn alle Schläuche dicht sind: Leerlaufregler und AGR- Ventil. Letzteres hast du ja noch drin, wenn ich nicht irre? Im www finden sich einige Sechsender- Treiber mit dem beschriebenen Problem, die nach Verschließen des AGR Ruhe hatten. Sowas is ja schnell in die Tat umzusetzen. Dort würde ich anfangen ja.gif .

Gruß, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
valmet
C-T Kenner
C-T Kenner

Dabei seit: 29.05.2007
Beiträge: 113
Danke-Klicks: 1
Wohnort: D-Deutschland
Auto: Calibra x25xe
Beitrag: 752430 Geschrieben: 07.07.2019 - 12:34 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Vielleicht lieber dazuschreiben, dass es nicht um einen Calibra-Motor geht.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.032 Sekunden

Wir hatten 343333978 Seitenaufrufe seit unserem Start im April 2002