Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26415 registriert!
Registriert heute: 0
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 5
Insgesamt: 9 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Starke Vibrationen Vorderachse - Ausgleichsgetriebe?

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Radaufhängung / Bremsen
AutorNachricht
calibrauw
C-T Meister
C-T Meister

Dabei seit: 03.02.2005
Beiträge: 496
Danke-Klicks: 7
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 750221 Geschrieben: 09.02.2019 - 02:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
ich habe folgendes Problem:
Nach einer gewissen Fahrstrecke höre ich laute Klack Klack Klack Geräusche und es gibt relativ starke Vibrationen der Vorderachse
vor allem wenn ich vom Gas gehe und das Fahrzeug im Schubbetrieb ist. Aber auch bei normaler Fahrt
Lager Kurbelwellle etc. schließe ich aus weil im Stand - egal bei welcher Drehzah - kein Klackern zu hören ist. Habe schon Radlager,
Gelenke der Antriebswellen kontrolliert ohne irgend einen Fehler.
Jetzt habe ich heute den Cali an der Vorderachse komplett aufgebockt und einen Gang eingelegt.
Nach meinem Verständnis müssten sich beide frei hängenden Vorderräder mit gleicher Drehzahl drehen?
Tun sie aber nicht wand.gif hammer.gif . Das linke Rad dreht sich ganz normal. Das rechte Vorderrad dreht sich ganz langsam Tack Tack Tack wie bei einem Schrittmotor
ungefähr jede halbe Sekunde ca. 5-10 Grad. Aber was kann die Ursache sein? Kann im Ausgleichsgetriebe mit den massiven Zahnrädern und den 2 Kelgelrollenlagern was kaputt gehen.
Was mir noch aufgefallen ist: der rechte Reifen ist innen abgefahren trotz eingestellter Spur und Sturzwerte. Ursache?
Die "Kronenmutter" zum Einstellen Spiel am Ausgleichsgetriebe links ist schon relativ weit eingedreht. Die Oberkante der "Zähne" ist schon fast bündig mit Verteilergehäuse.
Oder könnte dies das Klackern und Vibrieren verursachen weil die Vorspannung der beiden Kegelrollenlager im Ausgleichsgetriebe zu gering ist?
Aber warum dann nur am rechten Vorderrad mit der langen, 2-teiligen Antriebswelle.
Würde mich über sachdienliche Hinweise zur Lösung des Problems sehr freuen.
D A N K E wave.gif wave.gif wave.gif

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 36
Beiträge: 2963
Danke-Klicks: 184
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 750223 Geschrieben: 09.02.2019 - 08:46 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast Du Dir auch das Stützlager des Halters vor dem inneren Gelenk der Welle angesehen?
User-Profile anzeigen Private Nachricht senden
Vasi
C-T Kenner
C-T Kenner

Dabei seit: 04.06.2005
Beiträge: 175

Wohnort: D-44795 Bochum
Auto: Opel Calibra c20xe
Auszeichnungen: 2
Spende (Anzahl: 1) Supporter (Anzahl: 1)
Beitrag: 750224 Geschrieben: 09.02.2019 - 08:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Sowas ähnliches hatte ich auch mal. Bin von der Autobahn abgefahren, leicht gelenkt und im schubbetrieb ein lautes klack klack klack.
Erste vermutung Antriebswelle und dergleichen. Aber der fehler war, eingeknickter schlauch von der Servopumpe, dardurch ne Ölunterversorgung und lief kurz trocken.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11460
Danke-Klicks: 215
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 750225 Geschrieben: 09.02.2019 - 09:03 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast du, als du die Vorspannung im Ausgleichsgetriebe an der großen Mutter verstellt hast, das Ganze auch mit dem entsprechenden Spezialwerkzeug überprüft? Da sollte man nämlich nicht auf gut dünken dran drehen, da es sonst auch schnell zu einem Lagerschaden kommen kann ja.gif das würde auch deine Frage beantworten zwinkern.gif

MfG

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
calibrauw
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 03.02.2005
Beiträge: 496
Danke-Klicks: 7
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 750227 Geschrieben: 09.02.2019 - 10:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
DANKE für die Antworten.
Stützlager ist ok. Hab' mir das Problem noch mal überlegt.
Meiner Meinung nach kann es nur am Verschlaeiß der Lauffläche der beiden Kegelrollenlager
liegen. Und die rechte Antriebswelle ist deswegen stärker betroffen, weil sie 2-teilig durch das
zusätzliche Geleng etwas mehr Spiel hat als die kurze linke Welle. Werde versuchen,
die "Kronenmutter" nachzuziehen, ohne die Antriebswelle zu ziehen.
Wenn es mit Gefühl auf "spiefrei " erfolgt gibt es auch keinen Lagerschaden.

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 36
Beiträge: 2963
Danke-Klicks: 184
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 750228 Geschrieben: 09.02.2019 - 14:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die richtige Vorspannung definiert sich aber über das Durchdrehmoment - das kann auch bei gefühlvollem Anziehen auf spielfrei zu groß sein.

PS:
Die geteilte Welle hat kein zusätzliches Gelenk, sondern auch nur zwei, so wie die andere Welle auch. zwinkern.gif
User-Profile anzeigen Private Nachricht senden
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 745
Danke-Klicks: 75
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 X30XE
Beitrag: 750229 Geschrieben: 09.02.2019 - 15:37 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

da hat wurfen recht - die vorspannung kann auch nur bei ausgebautem getriebe (oder zumindest bei beiden gezogenen wellen) korrekt eingestellt werden...

[genaugenommen müsste für eine absolut korrekte einstellung sogar erst der achsantrieb abgebaut, dann das differential eingebaut, auf korrekte vorspannung eingestellt, markiert und dann wieder zusammengefügt werden - aber wer macht das schon gruebeln.gif ]

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
calibrauw
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 03.02.2005
Beiträge: 496
Danke-Klicks: 7
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 750251 Geschrieben: 10.02.2019 - 16:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
das ist mir schon klar, dass es lt. Werkstatthandbuch genau einzustellen geht.
Es geht mir darum, am Winter Cali einzustellen ohne das halbe Auto zu zerlegen.
Die Geräusche scheinen vom Spiel Ausgleichsgetriebe zu kommen
Ich habe gestern mal testweis die Kronenmutter etwas nachgezogen ohne Antriebswellen zu ziehen
oder sonst was abzubauen.
Sether ist es besser aber noch nicht ganz gut. Also morgen wieder etwas nachziehen.
Das "große Besteck" mit Abbauen oder Zerlegen packe ich erst über den Sommer aus
wenn das Fahrzeug Pause hat.
Muss jetzt mal bis 01. April laufen. Danach ist der andere Calibra wieder am Start.
Danke für die Hilfe. wave.gif

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11460
Danke-Klicks: 215
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 750252 Geschrieben: 10.02.2019 - 16:21 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

is ja nett wenn es jetzt erstmal ums "ausprobieren" geht, aber wenn der kram von heute auf morgen geräusche macht, hast du doch eh schon nen lagerschaden o.ä. was willst du da noch reparieren wenn du die "kronenmutter" mal fest und mal lose ziehst wiejetzt1.gif
dein differential bzw. die lagerung ist doch eh schon hin. such dir gleich ein neues getriebe und bau das im frühjahr dann ein ja.gif ich denke nicht das dir dieses getriebe dermaßen am herzen liegt, das sich eine reparatur lohnt gruebeln.gif

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
stego
C-T Experte
C-T Experte

Dabei seit: 30.08.2015
Alter: 35
Beiträge: 745
Danke-Klicks: 75
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 MV6 X30XE
Beitrag: 750253 Geschrieben: 10.02.2019 - 16:32 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

kann aber auch ganz schnell gehen - beim kumpel hatten wir auch mal so ein rattern im retriebe...

da ging urplötzlich an einem berg gar nix mehr, da die ausgeschlagenen lager die zahnräder vom achsantrieb durch die unwucht zerstört hatten... (durch dein festziehen bringst du dann nur noch zusätzliche scherspannung auf die schrägverzahnung auf)

an einem anderen getriebe hats mal das diff selbst zerlegt - da gab es auch das von dir beschriebene periodische rütteln der antriebswelle und das sprunghafte weiterdrehen eines antriebsrades

dort hatte es die zahnräder des diffs stückweise abgehobelt, bis irgendwann einmal soviel weg war, das der antrieb stillstand, obwohl man den motor hochdrehte und auch nen gang drin hatte...

das ganze sah dan so aus (aus meinem kuriositätenkabinett biggrin.gif ):



 Dateiname: defekter achsantrieb.jpg
 Beschreibung:
hier sieht man schön wie die zähne durch das lagespiel abgeschert wurden...
 Dateigröße:  103.94 KB
 Vollbildaufrufe:  5





 Dateiname: differentialschaden.jpg
 Beschreibung:
hier sieht man wie die zahnräder im diff stückchenweise aufgegeben haben...
 Dateigröße:  101.14 KB
 Vollbildaufrufe:  4





_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
If there’s more than one possible outcome of a job or task, and one of those outcomes will result in disaster or an undesirable consequence, then somebody will do it that way.
User-Profile anzeigen Private Nachricht senden
calibrauw
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 03.02.2005
Beiträge: 496
Danke-Klicks: 7
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 750481 Geschrieben: 03.03.2019 - 12:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo
Calibra läuft wieder perfekt... laecheln.gif.
Es war die linke, kurze Antriebswelle.
Das getriebeseitige Gelenk war kaputt.
Neue Antriebswelle rein - alles wieder ok.
D A N K E für die Hilfe.

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2019 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.062 Sekunden

Wir hatten 344038751 Seitenaufrufe seit unserem Start im April 2002