Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen
Adventskalender


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26218 registriert!
Registriert heute: 0
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 8
Insgesamt: 12 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Sprache / Language
Die komplette Seite wird hier übersetzt

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Wir auf Facebook
Calibra-Team.de :: Thema anzeigen - Probleme mit dem Kurbelwellensensor?

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
nr1ebw
C-T Großmeister
C-T Großmeister

Dabei seit: 05.09.2006
Alter: 39
Beiträge: 1611
Danke-Klicks: 82
Wohnort: D-16227
Auto: C20LET / GTX2867 läuft
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 747266 Geschrieben: 28.06.2018 - 23:15 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Dann wirds mal Zeit die Zündkabel zu erneuern, vieleicht auch das Zündmodul.

_________________
Dipl.-Ing. Fahrzeugtechnik
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


c16v
C-T Lehrling
C-T Lehrling
Dabei seit: 04.12.2015
Beiträge: 27
Danke-Klicks: 1

Auto: 3xOpel Kadett e/Astra f Cabrio/Astra f GSI c20xe/c20let/x18xe
Beitrag: 747267 Geschrieben: 29.06.2018 - 06:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hatte mal mit meiner Daily(Astra F mit x18xe) =baugleicher Motor auch so ein ähnliches Problem .

Hatte da auch LLM, Sensor Ansaugluft/Wassertemperatur STG ,Zündmodul/spule usw quer gestauscht,bzw. erneuert.

Hab dann neue Bosch Zündkabel verbaut und sie da, lief wieder wie er soll, obwohl die Alten Kabel vom durchmessen(Ohmwert) Ok waren,,,,
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 141
Danke-Klicks: 15

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 747270 Geschrieben: 29.06.2018 - 13:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi, Zündkabel und Zündspule sind neu. Von daher hätte ich das als Fehlerquelle ausgeschlossen. Allerdings habe ich die alten Zündkabel ja noch. Ich werde es mal eine Weile mit den alten Zündkabeln ausprobieren.
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 141
Danke-Klicks: 15

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 749199 Geschrieben: 26.11.2018 - 15:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,
es sieht so aus, als habe ich tatsächlich die Lösung gefunden laecheln.gif Ich habe nochmal Zündkabel, Kerzen, Luftmengenmesser mit einem nochmal dritten Gebrauchten getauscht. Dann habe ich erst das AGR tot gelegt, danach dann durch ein gebrauchtes getauscht. Und dann immer wieder ausprobieren und warten. Mal lief er eine ganze Zeit lang und dann war plötzlich wieder die Leistung weg. gruebeln.gif In den letzten zwei Monaten wurde es dann aber immer schlimmer und ich hatte kaum Phasen in denen er normale Leistung hatte. Auch die Motorkontrollleuchte hat sich regelmäßig gemeldet, allerdings hat das Auslesen wieder keinen Fehler ergeben.

Vor zwei Wochen habe ich dann endlich den Auspuff ab Kat gewechselt. Unter Verdacht stand die schon lange, allerdings hatte ich nix zum ausprobieren da und musste das alles erst kaufen. Ich hatte eine Edelstahlanlage von Friedrich Motorsport drunter. Optisch ist die Anlage noch super. Jetzt habe ich einen Standard Mittelschalldämpfer von Imasaf und einen alten Endschalldämpfer drunter. Am ersten Tag nach dem Auspuffumbau bin ich vielleicht 20 km gefahren, habe aber keinen Unterschied gemerkt. Aber am nächsten Tag war auf einmal zum ersten Mal seit langer Zeit wieder die volle Leistung da! Das ist jetzt ca. zwei Wochen her. In den zwei Wochen bin ich ca. 700 km gefahren und hatte die ganze Zeit volle Leistung. Ich gebe deshalb gerade davon aus, dass sich das Problem gefunden habe. Endlich, nach elf Monaten suchen und ausprobieren! Juhu, endlich macht das Calibra fahren wieder richtig Spaß! vocalize.gif

Vielen Dank an alle die Mitgesucht haben!
User-Profile anzeigen Private Nachricht senden
Matze
Cheffe
Cheffe

Dabei seit: 11.05.2002
Alter: 38
Beiträge: 6955
Danke-Klicks: 166
Wohnort: D-14612 Falkensee
Auto: 2xOpel,1xAudi,1xVW: 2x Calibra+ 1x A6 Avant + 1x Passat 3C Variant
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 749201 Geschrieben: 26.11.2018 - 20:29 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hast du mal geschaut ob der KAT noch ganz ist? Falls nein, hast du mal reingeguckt in die alten Schalldämpfer? Nicht dass sich der KAT zerlegt hat und das verstopfte.

_________________
Mit freundlicher Lichthupe
Euer Matze

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->Mitglied des XOTIX-TEAM<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 141
Danke-Klicks: 15

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 749202 Geschrieben: 26.11.2018 - 22:13 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Matze,
den Kat habe ich schon vor ein paar Monaten gewechselt. Einfach mal mit Taschenlampe rein gucken kann man da allerdings nicht. Das ist auch beim Mittelschalldämpfer nicht möglich. Ich denke aber, dass es sehr wahrscheinlich ist, dass Teile aus dem Kat den Mittelschalldämpfer verstopft haben. Ich habe die Auspuffanlage gebraucht gekauft. Wer weiß was damit vorher alles passiert ist. Außerdem habe auch ich selbst schon zwei Kats verschlissen.
User-Profile anzeigen Private Nachricht senden
hellfreezer
C-T Lehrling
C-T Lehrling

Dabei seit: 20.02.2017
Beiträge: 6


Beitrag: 749205 Geschrieben: 27.11.2018 - 06:45 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

KalleA hat folgendes geschrieben:
Hi Leute,

Es geht um einen 1997er x20xev

Ich habe letztes Jahr den Motor generalüberholt...


Hallo,

was hast du bei deiner Generalüberholung alles gemacht?

mfg
chris
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 30.10.2013
Beiträge: 141
Danke-Klicks: 15

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 749207 Geschrieben: 27.11.2018 - 10:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Chris,

ich glaube ich habe alles gemacht was man so machen kann: bohren und honen der Zylinder inklusiver neuer 0,5 mm Übermaßkolben und Kolbenringe, natürlich alle Dichtungen neu, neue Ölpumpe, neue Wasserpumpe, neuer Zahnriemen etc. Den Zylinderkopf (also neue Ventile, Ventilsitze schleifen etc.) hatte ich schon ca. 1-2 Jahre vorher mal überholen lassen.
User-Profile anzeigen Private Nachricht senden
Joker187
C-T Lehrling
C-T Lehrling

Dabei seit: 31.10.2018
Beiträge: 3

Wohnort: A-71679
Auto: Opel Calibra
Beitrag: 749350 Geschrieben: 10.12.2018 - 19:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo zusammen,

mein Kurbelwellensensorproblem sah genau so aus,Sensor gewechselt, kein Erfolg. Am Ende war es ein Kabelbruch am Sensorkabel vom Kabelbaum.

Aufgedröselt, gelötet, schrumpfschlauch drüber läuft. wave.gif
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.044 Sekunden

Wir hatten 337041875 Seitenaufrufe seit unserem Start im April 2002