Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26201 registriert!
Registriert heute: 1
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 11
Insgesamt: 12 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - AF20 - Getriebeprobleme

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
raptor
C-T Meister
C-T Meister
Dabei seit: 11.09.2004
Beiträge: 279
Danke-Klicks: 8
Wohnort: D-30161 Hannover
Auto: Opel Calibra C20NE
Beitrag: 749113 Geschrieben: 08.11.2018 - 23:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Bei meinem 92er Calibra C20NE AF20 (Automatik) hatte ich das Problem, das die S-Lampe an ging sobald er versucht hat in die vierte Stufe zu schalten.
Nachdem ich sonst was probiert habe ist jetzt ein anderes, baugleiches Getriebe drin.

Mit dem jetzigen Getriebe ist die Lampe immer an und er schaltet gerne spontan hin und her.

Tech1-Auslesen beim Getriebe hat ergeben: "FC28: Magnetventil 2-3 Spannung hoch", "FC56 Wählhebel falsches Signal", "FC41 Schaltfehler Hydraulik Fehler".

Und es wird immer "besser":

Fahre gerade mit dem Wagen los und prompt gehen Batterie und Brems-Lampen an oO Sie werden schwächer und stärker wenn sich die Drehzahl ändert.

Ich bin langsam am Ende - bitte helft mir^^ heul.gif
User-Profile anzeigen Private Nachricht senden ICQ-Nummer





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 422
Danke-Klicks: 45
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 749114 Geschrieben: 08.11.2018 - 23:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

da is dir warscheinlich der getriebekabelbaum abgeraucht - das is so ne krankheit von denen...

da klemmt sich irgendwo ein kabel ein oder die isolierung zerbröselt und es gibt dann im kabelbaum selbst kurzschlüsse...

eventuell hast du ihm mit dem getriebewechsel den rest gegeben und eventuell auch den anlasserkabelbaum "angekratzt", denn die bremskontrolle und ladekontrolle haben im normalfall ÜBERHAUPT KEINEN kontakt mit dem getriebekabelbaum; laufen aber am runden hauptstecker (in der nähe der batterie) sowohl übereinander als auch ineinander (der anlasserkabelbaum ist für die anlass-sperre und den rückwärtsgang über zwei stecker mit dem getriebekabelbaum verbunden...

das ist das, was ich mir jetzt am ehesten vorstellen kann...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.029 Sekunden

Wir hatten 336526173 Seitenaufrufe seit unserem Start im April 2002