Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26179 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 25
Insgesamt: 28 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Schaltplan Klimaanlage

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748413 Geschrieben: 13.09.2018 - 22:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

kommt der lüfter nicht nach dem thermostat? - das runtergekühlte kühlwasser muss doch dann auch erst mal wieder durch den motor bevor es wieder am thermostat ist... - wenn der kreislauf andersherumlaufen würde und somit das kühlere wasser gegen das thermostat schlagen würde, würde ich dir ja recht geben, aber so funktioniert das leider nicht...

recht hast du, das das thermostat dann nie vollständig öffnet, aber das ist doch gut so - es soll ja nur öffnen um die "überschüssige" hitze abzuführen - der hitzestau den wir vermeiden wollen betrifft ja meist die hintere zylinderbank - das ist natürlich ein ganz anderes thema, hat aber mit der öffnung und schließzeit des thermostats nich wirklich viel zu tun, - es ist außerdem immer gut den motor auf einer guten betriebstemperatur zu halten - da hilft ein zu spätes, aber vollständiges öffnen des thermostates recht wenig - lieber das kühlsystem kontinuierlich und unterbrechungsfrei runterkühlen...

sorry, aber das ist thermodynamisch einfach viel besser... - wir reden ja auch nicht vom vollstandigen öffnen/entfernen des termostates um so den motor zu "unterkühlen"...

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


nr1ebw
C-T Großmeister
C-T Großmeister

Dabei seit: 05.09.2006
Alter: 39
Beiträge: 1605
Danke-Klicks: 81
Wohnort: D-16227
Auto: C20LET / GTX2867 läuft
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 748414 Geschrieben: 13.09.2018 - 22:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

stego hat folgendes geschrieben:
kommt der lüfter nicht nach dem thermostat?

Je nach gewählten Schalttemperaturen. Du kannst auch einen 80° Lüfterschalter verbauen, dann läuft sich der Lüfter zu tode weil er es nicht schaffen wird unter 80° zu kühlen

stego hat folgendes geschrieben:
... das runtergekühlte kühlwasser muss doch dann auch erst mal wieder durch den motor bevor es wieder am thermostat ist...

Soll es ja auch, das ist der Sinn vom Kühlsystem, runtergekühltes Kühlwasser durch den Motor schicken

Und der Kühlkreislauf funktioniert nur wenn der Kreislauf geöffnet ist. Und erst wenn das Thermostat voll offen ist dann funktioniert der Kühlkreislauf durch den Kühler. Und dabei ist es völlig egal wie rum das Wasser läuft, Block - Kühler - Thermostat - Block oder Block - Thermostat - Kühler - Block ... so lange das Thermostat geschlossen ist gibt es keinen Kreislauf durch den Kühler

stego hat folgendes geschrieben:
... der hitzestau den wir vermeiden wollen betrifft ja meist die hintere zylinderbank ...

Und das funktioniert nur wenn das Wasser im Kühler runtergekühlt wird, du kühlst ja nicht den Block, sondern das Wasser im Kühler, und das muß dann zirkulieren.


Edit: es macht nur Sinn wenn das gesamte System betrachtet wird. Wenn nun ein 80° Thermostat verbaut ist und dazu ein 95° Lüfterschalter, dann funktioniert auch das System wieder.

_________________
Dipl.-Ing. Fahrzeugtechnik
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748415 Geschrieben: 13.09.2018 - 23:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ich versteh schon was du meinst...

ich bin nur eben der meinung, das es, - sagen wir mal: "stressfreier" für den motor wäre, wenn der kühlkreislauf immer ein wenig geöffnet ist (abgesehen vom kalststart natürlich zwinkern.gif )...

in meiner lehrzeit habe ich gelernt dass werkzeuge (kunststoffspritzguss) immer erstmal langsam auf betriebstemperatur gebracht werden müssen, und dann aber auch sehr kontinuierlich auf dieser temperatur betrieben werden sollten... - dafür gabs an jeder maschine ein temperiergerät...

recht hast du, das der lüfter dann öfters anspringt, da wir den temperaturbereich ja schmaler anlegen (dafür läuft er aber auch kürzer)...

jetzt kann man sagen, das einen das stört und man will seine ruhe, aber ich finde das radikale aufreißen bei übertemperatur nicht so schön... - um übrigen wird beim öffnen des großen kreislaufes ja auch parallel der kleine geschlossen, da drückt die pumpe auch bei einem kleinen spalt schon genug durch...

ich sag mal es gibt für beides argumente... wave.gif


[edit: - ja tropenthermostat einbauen is für den v6 auch immer sehr gut biggrin.gif ]

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Fresh_t
C-T Kenner
C-T Kenner
Themenstarter
Dabei seit: 29.01.2004
Beiträge: 66
Danke-Klicks: 3
Wohnort: D-
Auto: Opel Calibra V6 - 1996
Beitrag: 748475 Geschrieben: 20.09.2018 - 18:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo nochmals,

nachdem ich nun den richtigen Temperaturschalter am Kühler eingebaut habe und alles an der Klima wieder funktioniert, ist mir noch etwas anderes aufgefallen.

Wenn ich die Klimaanlage eingeschaltet habe und den Wagen im Anschluss abstelle (5 Sekunden vorher schalte ich die Klimaanlage aus), dann läuft der Motorlüfter auf voller Stufe noch ca. 2 Minuten nach. Auch wenn die Kühlmitteltemperatur bei ca. 90 Grad ist.

Wenn ich den Wagen abstelle und die Klimaanlage die ganze Zeit nicht eingeschaltet hatte, läuft der Motorlüfter nicht nach.

Ist das normal?
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748477 Geschrieben: 20.09.2018 - 18:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

[beitrag wegen einem fehler revidiert - führt sonst nur zu konfusion - asche auf mein haupt !]

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?

Zuletzt bearbeitet von stego am 21.09.2018 - 13:04, insgesamt 1-mal bearbeitet
User-Profile anzeigen Private Nachricht senden
Fresh_t
C-T Kenner
C-T Kenner
Themenstarter
Dabei seit: 29.01.2004
Beiträge: 66
Danke-Klicks: 3
Wohnort: D-
Auto: Opel Calibra V6 - 1996
Beitrag: 748480 Geschrieben: 20.09.2018 - 20:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Okay, vielen Dank.

Aber müsste dann nicht der (kleinere) Lüfter am Kondensator laufen und nicht der große Lüfter am Kühler für den Motor?

Ich dachte, dass der (kleinere) Lüfter am Kondensator das Kältemittel abkühlt und nicht der große Lüfter am Kühler?

Das habe ich jetzt noch nicht ganz verstanden...
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748481 Geschrieben: 20.09.2018 - 20:56 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

erstmal zu deiner frage - nein es ist nicht notwendig den kleinen klimalüfter laufen zu lassen, da der große die luft ja durch beide wärmetauscher zieht... - außerdem ist er elektrisch der einzige der zum dauerplus verbunden ist (und damit auch laufen kann, wenn der motor aus ist)...

dann hab ich grad nochmal im schaltplan nachgesehen - muss dich leider etwas enttäuschen, da hatte ich wohl den falschen strompfad im auge...

leider hat der schaltpfad des relais für den hauptlüfter die "15" und ist somit als "zündung an" angegeben... - somit sollte er eigentlich aus bleiben, wenn du den motor abstellst (respektive die zündung ausschaltest) - es gibt aber an diesem strompfad noch diverse andere abgänge (die bis auf einen unwichtig sind)

dieser eine ist die zündschaltung für das radio - daher meine frage:

hast du das radio zufällig auf dauerstrom gebrückt - also hinten am adapter das gelbe/rote mit dem schwarzen kabel verbunden, damit das radio auch bei ausgeschaltener zündung funktioniert?

das könnte das relais für den lüfter mit dauerstrom beschalten - das macht sich während des betriebes nicht bemerkbar - nur als eben der von dir bechriebene effekt !

alles ander würde auf ein hängendes relais hindeuten !

beim turbo gibts dies im übrigen als eigene nachlaufschaltung !

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Fresh_t
C-T Kenner
C-T Kenner
Themenstarter
Dabei seit: 29.01.2004
Beiträge: 66
Danke-Klicks: 3
Wohnort: D-
Auto: Opel Calibra V6 - 1996
Beitrag: 748488 Geschrieben: 21.09.2018 - 12:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Erstmal zu deinen beiden letzten Posts.

Du hast erst geschrieben, dass die Sache mit den Lüftern normal ist und das auch einen Grund hat. Dann hast du geschrieben, dass dies durch ein Brücken beim Radio sein kann und der Lüfter eigentlich aus bleibt.

Das passt doch dann mit der ersten Begründung nicht überein, die recht logisch klang.


Zum Radio: Ja, das Radio geht in der Tat auch, wenn die Zündung nicht eingeschaltet ist. Ich habe ein Bild angehängt. Deine Farben sehe ich nicht (insbesondere habe ich kein gelb/rot.

Dafür sehe ich, dass das braun/lila direkt an braun angeschlossen ist. und nicht mehr in den Stecker geht. Ist das dein beschriebenes "Problem" nur mit anderen Farben?

Viele Grüße
Thomas



 Dateiname: 20180921_120326.jpg
 Beschreibung:
 Dateigröße:  1.48 MB
 Vollbildaufrufe:  2




User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748489 Geschrieben: 21.09.2018 - 13:02 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

vergiss den letzten beitrag - den editier ich auch raus, das führt nur zu konfusion - ich hatte im schaltplan die leiterbahnen verfolgt und bin versehentlich auf 30 gelandet, allerdings führt der strompfad auf 15 - das mit dem druckausgleich ist trotzdem relevant, allerdings betrifft das den laufenden motor (das was wir schonmal hatten, wegen der abschaltung des kompressors (dabei wird gleichzeitig der hauptlüfter auf volle stufe geschalten (das passiert unabhängig jeweils bei zu heißem motor und bei zu hohem druck (sprich zu heißes kältemittel) im klimasystem - sprich er schaltet den hauptlüfter auch auf volle pulle, wenn der motor zbsp. kalt ist aber die klima unter vollast läuft !...

leider kann man auf dem bild nicht wirklich was erkennen - probier folgendes:

klemm das radio ab (und trenn auch vorsichtshalber den stromdieb) und probier ob der lüfter immer noch nachläuft - wenn nicht hast du deine ursache, wenn er immer noch nachläuft müssen wir uns heute abend nochmal damit auseinandersetzten (hab leider grad nur mittagspause zwinkern.gif )

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Fresh_t
C-T Kenner
C-T Kenner
Themenstarter
Dabei seit: 29.01.2004
Beiträge: 66
Danke-Klicks: 3
Wohnort: D-
Auto: Opel Calibra V6 - 1996
Beitrag: 748501 Geschrieben: 22.09.2018 - 15:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo

Ich habe deinen Rat befolgt und das überbrückte Kabel abgemacht und wieder richtig angeschlossen. Der Motorlüfter bleibt nun aus. Scheinbar war das die Ursache gewesen.

Jetzt interessiert mich aber, was das für ein Kabel war.

Wie gesagt war „Braun/Lila“ an „Braun“ angeschlossen und ging nicht mehr korrekt in den Stecker des Radios bzw. in das Radio.

Das Bild unten verdeutlicht es: Braun/Lila geht nun und nach meiner Reparatur wieder wie vorgesehen in Pin 2 des grauen Kastens. Bei dem Braunen Kabel hatte ich mit dem Messgerät einen Durchgang bei Pin 7,8 und 6.

Ich vermute, dass das Braune Kabel die Masse war/ist.

Aber was ist Braun/Lila? Die Pins 1,2,3 sind scheinbar herstellerspezifische Signale und daher bin ich hier ratlos. Bei meinem Radio „Blaupunkt Kiel Rd 104“ ist Pin 1,2 und 3 übrigens leer. Die Signale kommen bei diesem Radio also gar nicht an.

Obwohl nun alles wieder richtig verbunden ist, geht mein nebenbei noch immer bei „Zündung aus“.

Viele Grüße
Thomas



 Dateiname: iso_kammern.png
 Beschreibung:
 Dateigröße:  11.13 KB
 Vollbildaufrufe:  0




User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 407
Danke-Klicks: 44
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 748504 Geschrieben: 22.09.2018 - 17:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

gruebeln.gif gruebeln.gif gruebeln.gif interessant ist, das es wieder funktioniert - denn eigentlich sollte es gar keinen unterschied machen, denn das "braun-violette" kabel an "2" ist lediglich für die dwa...

entweder hast du bei der reparatur einfach alle kabel richtig angeschlossen, oder in der dwa schaltet dieses kabel irgendwie den zündstrom an, leitet das irgendwie an den entsprechenden verbraucher weiter und so an das relais des lüfters...

das mit dem "immer noch bei zündung aus an" ist herstellerspezifisch, da viele hersteller sich nicht wirklich an den iso10487 standard halten (viele vertauschen dauerplus und zündplus)... - sei froh, meist gehen die radios mit der zündung auch aus...

lustig ist auch, das du zwischen 6, 7 und 8 einen durchgang hast messen können, da 7 normalerweise "zündung an" oder "dauerstrom" ist - und 6 die radiobeleuchtung - beides mit 12v+ angesteuert - im krassen gegensatz zu 8, welche die fahrzeugmasse ist...


hauptsache es funktioniert wieder alles, so, wie es soll biggrin.gif

_________________
Opel ist wie LEGO - irgendwie passt's immer...
mein Zündfunkenvorspeicher is voll - kann mir jemand sagen, wo ich den entsorge und nen neuen bekomme?
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.064 Sekunden

Wir hatten 335974787 Seitenaufrufe seit unserem Start im April 2002