Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26138 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 48
Insgesamt: 52 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - C20NE Glimmende Ladekontrollleuchte

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
calibrauw
C-T Meister
C-T Meister

Dabei seit: 03.02.2005
Beiträge: 477
Danke-Klicks: 5
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 744586 Geschrieben: 10.02.2018 - 12:52 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
fahre einen C20NE.
Hat jemand eine Idee, wo ich im Motorraum Zündungsplus anzapfen kann, um ein kleines Relais zu schalten?
Möchte während der Fahrt den Marderschutz abschalten, der momentan direkt an der Batterie hängt, um
die Lichtmaschine bei der Stromproduktion zu entlasten

DANKE wave.gif

Grüße
Uwe


Zuletzt bearbeitet von calibrauw am 10.02.2018 - 13:38, insgesamt 1-mal bearbeitet
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Calibra459
C-T Experte
C-T Experte

Dabei seit: 11.05.2015
Alter: 27
Beiträge: 889
Danke-Klicks: 48
Wohnort: ERD-54612
Auto: Opel Calibra 3 NE, 1 V6
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 744587 Geschrieben: 10.02.2018 - 12:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wie viel braucht denn dein Marderschutz, dass das echte Entlastung bringt? biggrin.gif

_________________
Der ECD rückt näher biggrin.gif
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 324
Danke-Klicks: 31
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 744588 Geschrieben: 10.02.2018 - 12:57 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

an dem runden stecker für den anlasserkabelbaum kommt ein schwarzes einzelkabel raus, dass nach rechts oben richtung abs block geht - ist über einen einzelstecker verbunden mit dem motorkabelbaum - dort kannst du zündplus (15) abgreifen...
User-Profile anzeigen Private Nachricht senden
calibrauw
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 03.02.2005
Beiträge: 477
Danke-Klicks: 5
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 744593 Geschrieben: 10.02.2018 - 14:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,
Nachdem Zündungsplus geklärt ist, habe ich den Titel geändert, um keinen neuen Thread eröffnen zu müssen.
Meine Batterie entleert sich mit der Zeit.
Lichtmaschine ist neu.
Ohne Marderschutz an der Batterie und ohne eingeschaltete Verbraucher liefert die Lichtmaschine an der Batterie 14,1V
Mit Marderschutz und ohne weitere Verbraucher liefert die Lichtmaschine 13,9V.
Da Marderschutz während der Fahrt sinnlos ist, wäre das eine Möglichkeit ohne viel Aufwand.
Der Verdacht war, dass die Batterie nicht ausreichend geladen wird. Fahre jeden Tag 23 km zur Arbeit. Das müsste eigentlich reichen,
um die Batterie geladen zu halten.
Es klimmt auch das Batteriesymbol leicht an der Tachoeinheit. Sieht man nur im Dunkeln. Die Ursache kenne ich nicht. Hatte gehofft, es würde sich
mit dem Lichtmaschinentausch erledigen - leider nein.
Suchfunktion hier ergab bisher, dass das Klimmen auf Masseproblem hindeutet.
Aber bisher habe ich noch keine detaillierte Erklärung gefunden.
Im Fachkundebuch Kraftfahrzeugtechnik steht:
"Übergangswiderstände im Ladestromkreis oder in der Leitung zur Lampe"
Leitungen ersetzen, Anschlüsse reinigen und festziehen.
Regler oder Generator schadhaft entfällt bei neuer Lichtmaschine.
Ob in der Tachoeinheit mit Kontrolllampen ein Defekt dieses Phänomen verursachen könnte weiß ich nicht.

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden
stego
C-T Meister
C-T Meister

Dabei seit: 30.08.2015
Beiträge: 324
Danke-Klicks: 31
Wohnort: D-01454 Radeberg
Auto: Opel Calibra 4x4 V6 Automatik X30XE
Beitrag: 744595 Geschrieben: 10.02.2018 - 14:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hinter dem tacho ist ein massekabel an die lenksäulenhalterung geschraubt (7er nuss glaube ich) - dort bekommt der tacho (und damit die ladekontroll-leuchte) ihre masse - schau mal ob eventuell die steckkontakte am tache oxidiert sind...

und bei einer nagelneuen lichtmaschine kann durchaus ein defekt vorliegen... - da die gleichrichter und zehnerdioden halbleiterbauelemente sind, können sie durchaus durch spannungsspitzen beschädigt werden (zbsp. beim testen oder zusammenbauen) - lichtmaschinen sind massenprodukte, die keiner einzelfallprüfung unterliegen - meist werden aus der jeweiligen produktion bestimmte losgrößen herausgenommen und musterartig geprüft...

(da die lima aber laut deinen aussagen ihre spannung auch bei eingeschalteten verbrauchern bringt, würde ich dies mal ausschließen)

also ran an das multimeter und kabel durchmessen psycho.gif

achso, nochwas - bei ständig entladener batterie könnte ein kriechstromverlust die ursache sein... - dazu misst du bei abgesteckten pluspol die batterie in reihe (1 messpol an den pluspol der batterie und den anderen an die polklemme) - spannung messen! - und den abgesicherten eingan am multimeter nehmen ! - dann baust du der reihe nach ale "grundstromverbraucher" aus (uhr / bc, radio, motor-stg (polauge an der polklemme abschrauben reicht - genauso abs, usw...) - sollte ohne alle grundverbraucher immer noch eine spannung angezeigt werden hast du irgendwo kriechstrom und der kabelbaum dürfte fehlerhaft sein (das wäre fatal, da sowas tagelange sucharbeit kostet)...
User-Profile anzeigen Private Nachricht senden
calibrauw
C-T Meister
C-T Meister

Themenstarter
Dabei seit: 03.02.2005
Beiträge: 477
Danke-Klicks: 5
Wohnort: D-72xxx
Auto: Opel Calibra 2x C20NE
Beitrag: 744596 Geschrieben: 10.02.2018 - 15:34 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

@Stego: Danke für Deine Antwort.
Den "Kriechstrom" habe ich schon gemessen. der Stromverbrauch ist 90mA bzw. 110mA bei aktivem Marderschutz.
Zentralverriegelung, Bordcomputer mit Uhr, Radio mit CD WEchsler sind dabei ja Stromverbraucher. Denke dass das kein außergewöhnlicher Wert ist.

Das mit Masse Tachoeinheit bzw. korrodiertem Stecker teste ich mal. Dazu würde auch passen, dass wenn ich den Motor mit dem Zündschlüssel
ausschalte Drehzahlmesser auf dem zuletzt angezeigten Wert stehen bleibt und nicht auf 0 zurückgeht.
Erst wenn ich nach Motor aus nochmal kurz die Zündung einschalte, fällt der Zeiger Drehzahlmesser auf 0 wiejetzt1.gif hammer.gif wiejetzt1.gif

Grüße
Uwe
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.032 Sekunden

Wir hatten 332686103 Seitenaufrufe seit unserem Start im April 2002