Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26077 registriert!
Registriert heute: 1
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 30
Insgesamt: 31 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Öldruck zu hoch?

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
CalibraCallboy
C-T Lehrling
C-T Lehrling

Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744349 Geschrieben: 25.01.2018 - 20:34 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Moin moin,

leider habe ich in der Suche nix ähnliches Gefunden, für einen Link bin ich sonst gerne dankbar.

Und zwar ist die Öldruckanzeige in meinen X20XEV immer bei 4,5- 5,0 Bar (vor paar Tagen war die Nadel sogar über den 5 Bar) O_o

Ich finde das ist ein bisschen hoch, sonst macht der Wagen keine Probleme, die Kontrolleuchten im Tacho bleiben alle brav aus, also im Grunde würde ich ohne die Anzeige nix merken. laecheln.gif

Liegt das eventuell an der Anzeige selber? Habe gelesen das eher ein Schätzeisen.

Oder ist eventuell der Öldruckschalter am Ölfilter hin ?


Beste Grüße.
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne diese Werbung hier nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung samt Anzeige automatisch, solange du eingeloggt bist.

Mit freundlicher Lichthupe,
Calibra-Team.de

Registrieren - Login


Sash
C-T Urgestein
C-T Urgestein

Dabei seit: 27.12.2005
Beiträge: 2961
Danke-Klicks: 14
Wohnort: D-83128
Auto: Opel 3x Calibra C20NE / XE / LET
Auszeichnungen: 2
Dauerauftrag (Anzahl: 1) Spender (Anzahl: 1)
Beitrag: 744354 Geschrieben: 26.01.2018 - 00:50 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Prüf mal die Kabel/Anschlüsse am Öldruckgeber. Evtl. liegt's am
Geber selbst. Kann aber auch sein, daß das Sieb vom Ölsaugrohr
verschmutzt is. Oder die Ölpumpe mag nimmer.
Denk aber eher, daß es am Kabel o. Geber liegt. biggrin.gif

P.S. Rechts oben gibt's ne Schnellsuchfunktion, da mal Öldruckanzeige
o. Öldruckgeber eingeben und es kommen genügend Beiträge zu dem
Thema ! zwinkern.gif

_________________
Ich liebe den Calibra, es ist einfach "mein Auto".

Golf wird nicht gefahren, sondern gespielt !!

Das Gute am Internet ist, jeder kann mitmachen, das Dumme daran, jeder macht mit.

Fahrzeughistorie: VW Polo 1, Peugeot 305,VW Polo 1,VW Scirocco 2,VW Derby 1,VW Jetta 2,Calibra C20XE,Corsa A (Winter),Corsa A (Winter),Astra F Caravan, Calibra C20XE (Sommer, Alltag), Calibra C20NE (Winter),Calibra C20LET (Sommer, Spassauto)
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
CalibraCallboy
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744357 Geschrieben: 26.01.2018 - 01:44 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Sash hat folgendes geschrieben:
Prüf mal die Kabel/Anschlüsse am Öldruckgeber. Evtl. liegt's am
Geber selbst. Kann aber auch sein, daß das Sieb vom Ölsaugrohr
verschmutzt is. Oder die Ölpumpe mag nimmer.
Denk aber eher, daß es am Kabel o. Geber liegt. biggrin.gif

P.S. Rechts oben gibt's ne Schnellsuchfunktion, da mal Öldruckanzeige
o. Öldruckgeber eingeben und es kommen genügend Beiträge zu dem
Thema ! zwinkern.gif


Danke, ich habe bei den Themen immer nur was gefunden wenn der Öldruck zu gering ist oder die Lampe an geht.

Wurde das Verschmutzen durch den Zusatz Filter am Ventildeckel nicht verhindert?

Kann ich den Öldruckschalter tauschen ohne das alles raus läuft? biggrin.gif
User-Profile anzeigen Private Nachricht senden
Sash
C-T Urgestein
C-T Urgestein

Dabei seit: 27.12.2005
Beiträge: 2961
Danke-Klicks: 14
Wohnort: D-83128
Auto: Opel 3x Calibra C20NE / XE / LET
Auszeichnungen: 2
Dauerauftrag (Anzahl: 1) Spender (Anzahl: 1)
Beitrag: 744358 Geschrieben: 26.01.2018 - 02:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Geber kannste so tauschen, da läuft nur wenig raus.
Des Sieb kann z.B., durch evtl. verwendete Dichtmasse
an der Ölwanne zu sein, da hilft dann auch kein zusätz-
liches Sieb beim Ventildeckel.

_________________
Ich liebe den Calibra, es ist einfach "mein Auto".

Golf wird nicht gefahren, sondern gespielt !!

Das Gute am Internet ist, jeder kann mitmachen, das Dumme daran, jeder macht mit.

Fahrzeughistorie: VW Polo 1, Peugeot 305,VW Polo 1,VW Scirocco 2,VW Derby 1,VW Jetta 2,Calibra C20XE,Corsa A (Winter),Corsa A (Winter),Astra F Caravan, Calibra C20XE (Sommer, Alltag), Calibra C20NE (Winter),Calibra C20LET (Sommer, Spassauto)
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Norvyn
C-T Kenner
C-T Kenner

Dabei seit: 22.04.2016
Alter: 49
Beiträge: 162
Danke-Klicks: 9
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 744366 Geschrieben: 26.01.2018 - 16:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Was auch extrem häufig vorkommt, ist das ein Kabel am Öldruckgeber einfach verrottet ist.
Da würd ich als erstes Schauen.
Meistens ist das Kabel unter der Isolierung des Kabelschuhs vergammelt, also da wo das Kabel in den Schuh kommt.
einfach einen neuen Kabelschuh nehmen, stück Kabel kürzen zusammenklemmen draufstecken fertsch biggrin.gif

Zumindest hatte ich das desöfteren bei meinen Opels gehabt.

*MFG* Norvyn

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
KalleA
C-T Kenner
C-T Kenner

Dabei seit: 30.10.2013
Beiträge: 122
Danke-Klicks: 6

Auto: Calibra 1x Last Edition und 1x Cliff Edition x20xev
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 744402 Geschrieben: 28.01.2018 - 11:51 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi Leute,
ich schließ mich dem mal an. Meine Öldruckanzeige geht nach Motorstart eigentlich immer sehr schnell in Richtung Anschlag, wo sie dann stehen bleibt solange der Motor läuft. Ich habe deshalb diese Anzeige nie wirklich ernst genommen, jedenfalls nicht um mir den tatsächlichen Öldruck anzuzeigen, sondern lediglich um mich vor einem Defekt der Ölpumpe zu warnen. Das ist bisher einmal vorgekommen und da hat die Anzeige ihre Aufgabe gewissenhaft erledigt.

Aus euren Beiträgen hier interpretiere ich, dass es aber durchaus auch Beispiele gibt, wo diese Anzeige tatsächlich eine Aussage über den realen Öldruck gibt. Wie gut kann diese Anzeige denn im besten Fall anzeigen? Lohnt sich die Mühe die aufgezählten Punkte mal zu checken, damit am Ende vielleicht auch mein Calibra eine relativ präzise Anzeige zum Öldruck hat? Meinen Kabelbaum habe ich allerdings gerade erneuert, daran sollte es also nicht liegen.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 10912
Danke-Klicks: 177
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 744404 Geschrieben: 28.01.2018 - 12:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

das die anzeige nicht richtig funktioniert bzw. anzeigt hat eigtl., wenn man es runterbricht, nur 3 ursachen:

1. anzeige defekt oder falsche kombi (instrument passt nicht zum geber (raid-geber mit vdo-instrumenten kombiniert o.ä.));
2. die verkabelung hat einen fehler (hierbei hauptsächlich korrosion unten am geber/sensor, werksmäßig hat opel da mist gebaut (typisch bei den editionsmodellen und denen wo die anzeige werksmäßig schon drin war);
3. der geber ist kaputt.

das der öldruck schwankt, oder zu niedrig ist, liegt meistens an einem verschmutzten sieb (saugrohr), einer defekten/alten ölpumpe oder an dem vergessenen dichtring zwischen ansaugrohr und pumpe ja.gif
letzteres wird gerne mal übersehen wenn man seine ölwanne neu abgedichtet hat director.gif
eigentlich wurde das schon in dutzenden themen durchgekaut, ich wollte es nur mal wieder der vollständigkeit halber erwähnen.

zum thema genauigkeit der instrumente: die würde ich durchaus als ausreichend ansehen ja.gif im warmen zustand sollte das (werksmäßige) zusatzinstrument bei kaltem motor bis 5 bar hochgehen und mit zunehmender betriebstemperatur bis auf 2 bar zurückfallen. gleiches gilt für die anzeige im vectra-lcd.
ein vollausschlag besagter instrumente bedeutet zu 99% eine leitungsunterbrechung, siehe punkt 2 ganz oben!

bei zu niedrigem öldruck würde ich mich trotzdem immer auf die rote kontrolllampe im tacho verlassen! director.gif diese funktioniert auch wenn das zusatzinstrument nicht mehr funktioniert!

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
CalibraCallboy
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744472 Geschrieben: 31.01.2018 - 21:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

So, da es erstmal das einfachste war habe ich den Nachrüst Ölfilter am Ventildeckel getauscht, ich bin nun noch keine länger Strecke gefahren aber kann sagen das sollte man machen wenn man einen X20XEV hat, das sah nicht schön da drinn aus.

Opel gibt ja an das der Wartungsfrei ist aber Wartungsfrei bei nen Filter..naja biggrin.gif


Nachtrag, nun wo der Motor mal warm gefahren wurde, fällt der Öldruck im Stand auf 4 Bar zurück und beim fahren ist er wieder auf 5 bar und geht auch nicht mehr über die 5 bar hinaus.

Davor war der immer auf Anschlag bei 5 bar also etwas besser ist es nun durch den wechsel des Ersatzfilters. zwinkern.gif
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Alter: 48
Beiträge: 6098
Danke-Klicks: 28
Wohnort: D-Zepernick
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spender (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 744516 Geschrieben: 02.02.2018 - 19:49 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi!
Öldruckregelventil könnte hängen. Hinter einer Verschlussschraube in Fahrtrichtung vorn an der Ölpumpe zu finden. Ist federbelastet, also Vorsicht beim Ausbau. Kolben mit feinem Schmirgelleinen entgraten, säubern, einsetzen, Öldruck prüfen.

Grüße, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
CalibraCallboy
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744520 Geschrieben: 02.02.2018 - 21:17 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

tburnz hat folgendes geschrieben:
Hi!
Öldruckregelventil könnte hängen. Hinter einer Verschlussschraube in Fahrtrichtung vorn an der Ölpumpe zu finden. Ist federbelastet, also Vorsicht beim Ausbau. Kolben mit feinem Schmirgelleinen entgraten, säubern, einsetzen, Öldruck prüfen.

Grüße, T


Soweit ich weiß öffnet dieses Ventil aber erst bei 5,5 Bar, und wenn der Motor so zwischen 3 und 4 haben soll im warmen zustand dürfte es das ja nicht sein.
Ich checke als nächstes den Öldrucknehmer und mach dann gleich ne Motor reinigung.
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 10912
Danke-Klicks: 177
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 744527 Geschrieben: 02.02.2018 - 21:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

ist das denn jetzt real gemessen oder liest du immernoch von deinem instrument ab, von dem wir nicht mal wissen, in welchem zustand sich die verkabelung befindet wiejetzt1.gif

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
adriano
C-T Experte
C-T Experte

Dabei seit: 30.12.2011
Beiträge: 650
Danke-Klicks: 10
Wohnort: D-Berlin
Auto: Opel Calibra Cliff Edition X20XEV
Beitrag: 744535 Geschrieben: 04.02.2018 - 16:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich gehe auch stark davon aus das dein Kabel korrodiert ist

Wenn er kalt ist sollte die Anzeige 3,5-4 bar anzeigen

Wenn er warm ist im Leerlauf ca. 1,5 bar und mit Steigender Drehzahl bis zu maximal 4 bar steigen


Den Filter den du da oben gewechselt hast hat mit dem Öldruck rein garnichts zu tun.

Ich will mich nicht beschweren aber du hast hier sehr gute Tipps bekommen was die Ursache sein könnte. Und befolgst nicht einen davon.

Das sind dann auch meist die unbelehrbaren Leute die sich dann bei sozialen Netzwerken beschweren Opel ist scheisse, die bauen nur Mist, funktioniert garnicht, Fass ohne Boden und so weiter.
Weil sie sich einfach nicht mit der Materie auskennen und alles selbst machen wollen weil die Werkstatt zu teuer ist.

Sorry gehört hier nicht rein.

Guck einfach nach dem Kabel top.gif
Das ist nur daraufgesteckt brauchst nicht mal Werkzeug dafür.
Ne Grube wäre von Vorteil
User-Profile anzeigen Private Nachricht senden
CalibraCallboy
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744539 Geschrieben: 04.02.2018 - 20:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Es heißt ja nicht das ich den Tipps nicht nachgehe, im Moment ist nur leider die Hebebühne in der Werkstatt nicht frei und ich müsste den Cali auch erst durch den Schnee in die Werkstatt fahren, da wo er im Moment überdacht steht besteht keine Möglichkeit den Sachen nachzugehen außer Raus in den Schnee zu fahren und dann auf dem Hof zu gucken. izzy.gif

Wie ich bereits auch schon geschrieben habe
Zitat:
Ich checke als nächstes den Öldrucknehmer und mach dann gleich ne Motor reinigung.


Und ich fahre seitdem ich 19 bin Opel, mein erster war ein Kadett E GSI , also unterstell mir sowas nicht!
User-Profile anzeigen Private Nachricht senden
tburnz
Forum-Team
Forum-Team

Dabei seit: 24.08.2005
Alter: 48
Beiträge: 6098
Danke-Klicks: 28
Wohnort: D-Zepernick
Auto: Opel Calibra V6 / Audi TT 1.8T
Auszeichnungen: 3
Spender (Anzahl: 2) Supporter (Anzahl: 1)
Beitrag: 744548 Geschrieben: 05.02.2018 - 16:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

CalibraCallboy hat folgendes geschrieben:

Wie ich bereits auch schon geschrieben habe
Zitat:
Ich checke als nächstes den Öldrucknehmer und mach dann gleich ne Motor reinigung.


Und ich fahre seitdem ich 19 bin Opel, mein erster war ein Kadett E GSI , also unterstell mir sowas nicht!


Hey, cool, ich fahre auch Opel, seit ich 19 bin. Hat keinerlei Aussagekraft.
Dass du nach der Motorreinigung deinen Ölabscheider (nicht "-filter") sehr wahrscheinlich wieder säubern musst, ist dir ja bestimmt klar.

Gruß, T

_________________
-alle Tipps und Hilfestellungen ohne Gewähr-

Link zum XotiX-Team
Link zur c³- Galerie

Bewusstsein...dieser lästige Zustand zwischen zwei Nickerchen
User-Profile anzeigen Private Nachricht senden
CalibraCallboy
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 06.08.2017
Alter: 29
Beiträge: 35
Danke-Klicks: 2
Wohnort: D-bei Kiel
Auto: Opel Calibra X20XEV
Beitrag: 744551 Geschrieben: 06.02.2018 - 00:39 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Jap den nehme ich vorher raus.
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.063 Sekunden

Wir hatten 327579087 Seitenaufrufe seit unserem Start im April 2002