Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26138 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 4
Gäste Online: 34
Insgesamt: 38 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Ausfall der Armaturen inkl. Kontrollleuchten

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Elektrik
AutorNachricht
bogus74
C-T Lehrling
C-T Lehrling

Dabei seit: 29.09.2017
Alter: 43
Beiträge: 7

Wohnort: D-45968 Gladbeck
Beitrag: 744450 Geschrieben: 31.01.2018 - 16:11 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hab folgendes Problem:

Ich mach die Zündung an, alle Kontrolleuchten gehen an, so wie es sein soll, dann starte ich den Cali. Läuft wie er muss.
Nach ca. 30km-50km Fahrt , Wagen ausgemacht, kurzen Boxenstopp inklusive Benzingespräche und dann wollte ich wieder los.
Zündung wieder an, diesmal leuchten keine Kotrollleuchten, Armaturen bleiben tot, dann gestartet, läuft einwandfrei. Was aber nicht geht, sind die Temperaturanzeige und Tankanzeige, Zeiger bleiben unten und die Ladekontrollleuchte (also die mit der Batterie drauf) bleibt dauerhaft an.
Das Auto funktioniert einwandfrei, also Tacho , DZM ,Licht ,Heizung ,Radio geht. Die Lima lädt auch obwohl die Ladekontrollleuchte anbleibt.
Zuhause angekommen, Wagen abgestellt und anderen morgen wieder alles normal,als ob nix war.
Was könnte das sein, bin ratlos?
User-Profile anzeigen Private Nachricht senden Website dieses Users besuchen





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


Norvyn
C-T Kenner
C-T Kenner

Dabei seit: 22.04.2016
Alter: 49
Beiträge: 173
Danke-Klicks: 10
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 744453 Geschrieben: 31.01.2018 - 17:10 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Eventuell ist ein Stecker einfach nur Lose am Kombiinstrument.
Da würde ich als erstes Suchen.
Und wenn du die Tachoeinheit raus hast, gleich alle Kabel an den Steckern überprüfen ob sich da etwas gelöst hat.

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
Wurfen82
C-T Urgestein
C-T Urgestein

Dabei seit: 20.04.2013
Alter: 35
Beiträge: 2767
Danke-Klicks: 169
Wohnort: D-35638 Leun
Auto: Opel Calibra Keke Rosberg C20NE
Auszeichnungen: 1
Dauerauftrag (Anzahl: 1)
Beitrag: 744458 Geschrieben: 31.01.2018 - 17:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Dann müsste aber eigentlich auch DZM und Tacho tot sein, weil die am gleichen Stecker hängen.

Wahrscheinlich liegt das Problem iwo auf dem Weg von Sicherung 2 zum Pin 9 auf dem großen Instrumentestecker,
weil die betroffenen Anzeigen alle plusseitig dahin gehende Kabel haben:



 Dateiname: Schaltplan VII Instr..PNG
 Beschreibung:
Ist natürlcih schwer es beim Messen zu finden, wenn es Wackler ist, der mal auftritt und mal nicht...
 Dateigröße:  440.19 KB
 Vollbildaufrufe:  1




User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 11037
Danke-Klicks: 188
Wohnort: D-56357 Gemmerich
Auto: 2 x Calibra 1x X32SE u. 1x C20LET
Beitrag: 744460 Geschrieben: 31.01.2018 - 18:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wurfen82 hat folgendes geschrieben:
Dann müsste aber eigentlich auch DZM und Tacho tot sein, weil die am gleichen Stecker hängen.
Wahrscheinlich liegt das Problem iwo auf dem Weg von Sicherung 2 zum Pin 9 auf dem großen Instrumentestecker,
weil die betroffenen Anzeigen alle plusseitig dahin gehende Kabel haben


naheliegendste vermutung: wurde schon mal an dem tacho bzw. dahinter rumgebastelt wiejetzt1.gif irgendwelche "vorarbeiten" von vorbesitzern oder dir selbst?

mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018:
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.034 Sekunden

Wir hatten 332686278 Seitenaufrufe seit unserem Start im April 2002