Navigation
Main
Start
Gästebuch
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links
Link zu CT

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 25909 registriert!
Registriert heute: 0
Registriert gestern: 0

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 24
Insgesamt: 25 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Motor klackert

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Achilles84
C-T Urgestein
C-T Urgestein

Dabei seit: 25.09.2008
Alter: 33
Beiträge: 3170
Danke-Klicks: 47
Wohnort: TR-68519 Viernheim
Auto: Opel Calibra 4x4 Turbo
Auszeichnungen: 1
ECD 2013 Support (Anzahl: 1)
Beitrag: 638360 Geschrieben: 14.03.2012 - 12:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Naja 50 EUR ist etwas optimistisch aber für 150 EUR bekommst du nen guten NE. Von daher lieber die ganze Maschine wechseln. Hab ich bei meinem Corsa auch gemacht. Gleich den ganzen Motor gewechselt. Läuft besser wie vorher und verbraucht weniger Sprit ja.gif ja.gif ja.gif
User-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne diese Werbung hier nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung samt Anzeige automatisch, solange du eingeloggt bist.

Mit freundlicher Lichthupe,
Calibra-Team.de

Registrieren - Login


svenson
C-T Meister
C-T Meister

Dabei seit: 27.03.2008
Alter: 31
Beiträge: 251

Wohnort: D-01159,Dresden
Auto: Opel Calibra C20NE
Beitrag: 638361 Geschrieben: 14.03.2012 - 12:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

genau das hat capricali auch zu mir gesagt. bei mir ist der öldruck beim hochdrehen auch bei 5 bar gewesen.... will mir jetzt n öldruck anzeige einbauen, dann sehe ich wenigstens wenn er kurz vor dem sterben ist.
User-Profile anzeigen Private Nachricht senden
Christof89
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 13.03.2012
Beiträge: 7

Wohnort: -36110
Auto: Opel Astra C20NE
Beitrag: 638363 Geschrieben: 14.03.2012 - 12:40 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

das ist dann schon der zweite motor der im *piep* is....ich glaub ich holl mir den 16v motor der hat ja 130ps ?! brauch ich da auch ein neues steuergerät? oder kann ich das von dem c20ne nehmen?
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
keke-rosberg-cali
C-T Meister
C-T Meister

Dabei seit: 23.01.2006
Beiträge: 355


Auto: Opel Calibra c20
Beitrag: 638448 Geschrieben: 14.03.2012 - 21:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

16 v / Xe=150Ps /Xev=136 Ps


8v Steuergerät an einen 16 V ? gruebeln.gif hammer.gif

Musste natürlich das passende Stg zum Motorhaben
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
calibraforever
C-T Lehrling
C-T Lehrling

Dabei seit: 18.03.2012
Beiträge: 31

Wohnort: -8604 Volketswil
Auto: OPEL Signum, Calibra Y22ZH, C20XE
Beitrag: 639506 Geschrieben: 21.03.2012 - 21:33 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

hallo zusammen

habe diesen thread verfolgt und das video gesehen,eigentlich nur gehört fg

zu 100promile kann man einen lagerschaden nicht ausschliesen und wenn hier unser fragendes mitglied
mal wieder bei motor talk reingeschaut hätte wäre er der lösung schon ein stück nåher gewesen.
in motor talk gab es kein video und ich hab ihm dort geantwortet und ich werde es hier nun nochmals tun.
da ich nun den klang kenne liegt es am Öldruck!

das klappern ist immer nur alle paar umdrehungen,also dann wenn der hydrostößel expantieren muss was er nicht richtig macht. meine frage war schon mal welches öl und woher die neuen hydros? vom schrottplatz?
hydros gehen eigentlich nicht kaputt,sie werden undicht oder sie verharzen. wer geschickt ist,setzt diese wieder instand ohne großen aufwand.
und beim c20 ne ist das ein leichtes beim c20 xe sieht es schon etwas problematischer aus aber es geht auch.
das eigentliche problem bei solch einem problem liegt an der ölpumpe,besser gesagt am saugrohr und hier ist es, egal welcher motortyp der kleine o- ring welcher am saugrohrflansch zur ölpumpe sitzt. dieser ist meistens undichticht und die pumpe kann dadurch nicht genug öldruck aufbauen um die obenliegenden hydros mit ausreichrnd druck zu versorgen was dann dieses rytmische klapper verurscht.
der grund für das problem mit dem o- ring liegt in der konstruktion,die dichtflåche für diesen ist nur eine fase ,welche aber schon sogroß ist,das der o- ring keine fläche mehr hat wo er dichten könnte.
oft klappern eigentlich gesunde motoren nach einem wechsel der ölwannendichtung weil viele keinen neuen o- ring verwendet haben beim zusammenbau.
Also kein lagerschaden sind nur die hydros, nein nur einer!
bei fragen zur instandsetzung der hydros einfach nachfragen.

steffen
User-Profile anzeigen Private Nachricht senden
Fleischwurst1
C-T Legende
C-T Legende

Dabei seit: 16.10.2004
Alter: 31
Beiträge: 6733
Danke-Klicks: 38
Wohnort: D-96120 Bamberg
Auto: Opel Calibra C20LET & C20XE & X30XE
Auszeichnungen: 1
Pokalgewinner (Anzahl: 1)
Beitrag: 640108 Geschrieben: 26.03.2012 - 13:03 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

qualität ist vom video halt immer schlechter als wenn mans live hört. aber ich bin mir ziehmlich sicher das das ein lagerschaden ist. kolbenkipper würde bei warmen motor verschwinden oder zumindest leiser werden)
wenns die hydros wären, wäre es ständig das klappern, und nicht so unregelmäßig, so das es mal kurz weg ist.
da ist ziehmlich sicher ein pleuellager ziehmlich k.o. wenn man so weiterfährt passierts dann irgendwann das sich die lagerschalen übereinander drehen und dann das abspritzloch für deine zylinderlaufbahn verdecken, dann frisst sich der kolben. (ich red da aus erfahrung, habs blos zum glück rechtzeitig gemerkt, da hat sich die lagerschale 3. zyl. schon auf die andere gedreht. zum glück war das abspritzloch nicht verdeckt. hab dann die kurbelwelle getauscht)

also entweder so weiterfahren, bis er platzt oder vorher schon austauschen. evtl wennd u glück hast, reichen auch nur neue pleuellager (eher unwarscheinlich)

_________________
KFZ-Techniker-Meister
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
commodore77
C-T Lehrling
C-T Lehrling

Dabei seit: 22.11.2013
Beiträge: 23


Auto: CALIBRA 2.0i
Beitrag: 743178 Geschrieben: 16.11.2017 - 16:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo zusammen!

Anbei ein "Video" mit dem meinem Klacker-Geräusch.

https://youtu.be/MHW11WNJCWw

Sobald die Drehzahl fällt, ist ein Klackern zu hören.
Ab ca. 1500 UPM ist das Klackern weg.

Ein Lagerschaden müsste doch immer zu hören sein, oder?

Kann es wirklich an einem undichten O-Ring vom Ölansaugrohr liegen?
User-Profile anzeigen Private Nachricht senden
stein1987
C-T Meister
C-T Meister

Dabei seit: 21.04.2008
Alter: 29
Beiträge: 371
Danke-Klicks: 5
Wohnort: D-09306 Königshain
Auto: Opel Calibra c25xe
Beitrag: 743180 Geschrieben: 16.11.2017 - 22:14 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Möchte dich nicht beunruhigen.
Bei meinem alten Cali,klang es damals auch so ähnlich und ich hab an Hydros gedacht. Ca. ne Woche später,Nachmittags noch geschaut und abends hat's Pleuel sich den Weg aus'm Block gesucht....

Aber ein Video is nun mal nicht live angehört.
User-Profile anzeigen Private Nachricht senden
Vasi
C-T Kenner
C-T Kenner

Dabei seit: 04.06.2005
Beiträge: 171

Wohnort: D-44795 Bochum
Auto: Opel Calibra c20xe
Auszeichnungen: 2
Spender (Anzahl: 1) Supporter (Anzahl: 1)
Beitrag: 743183 Geschrieben: 16.11.2017 - 23:42 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hi, zu 90% tippe ich auf Lagerschaden, so hat sich der motor von nem Kumpel auch angehört, bis dan vor meinen augen beim hochdrehen der Pleul weggeflogen ist.
User-Profile anzeigen Private Nachricht senden
commodore77
C-T Lehrling
C-T Lehrling

Dabei seit: 22.11.2013
Beiträge: 23


Auto: CALIBRA 2.0i
Beitrag: 743192 Geschrieben: 17.11.2017 - 10:43 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Vasi hat folgendes geschrieben:
Hi, zu 90% tippe ich auf Lagerschaden, so hat sich der motor von nem Kumpel auch angehört, bis dan vor meinen augen beim hochdrehen der Pleul weggeflogen ist.


Also hast du die Pleullagerschalen in verdacht?
User-Profile anzeigen Private Nachricht senden
commodore77
C-T Lehrling
C-T Lehrling

Dabei seit: 22.11.2013
Beiträge: 23


Auto: CALIBRA 2.0i
Beitrag: 743196 Geschrieben: 17.11.2017 - 19:30 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Habe heute mal nach und nach die Zündkabel der einzelnen Zylinder abgezogen und kurz laufen lassen.
Das Geräusch ist immer noch da. Also würde ich die Pleullager ausschließen.
User-Profile anzeigen Private Nachricht senden
Calibra459
C-T Experte
C-T Experte

Dabei seit: 11.05.2015
Alter: 26
Beiträge: 785
Danke-Klicks: 37
Wohnort: D-54612
Auto: 3x Opel Calibra Alle C20NE
Beitrag: 743199 Geschrieben: 17.11.2017 - 22:48 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hydro schließe ich aus.
Dichtung am Saugrohr ist bei meinem auch wohl platt, das merkst du dann bei heißem Öl an einer fflackernden Öldrucklampe.
Dann hört man aber noch keine Lagerschalen klappern.

_________________
Danke euch allen für die Hilfe! Besonderen Dank geht an Wurfen82 für 24/7 Unterstützung biggrin.gif
Ich weiß, der Lack ist nicht mehr toll :P

ECD 2016 Bilder: Link
Originalgröße per PN laecheln.gif
User-Profile anzeigen Private Nachricht senden
sollddie2000
Forum-Team
Forum-Team

Dabei seit: 13.10.2006
Beiträge: 10689
Danke-Klicks: 160
Wohnort: D-56357 HuHa
Auto: 2 x Calibra 1x C20NE u. 1x C20LET
Beitrag: 743200 Geschrieben: 17.11.2017 - 22:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

commodore77 hat folgendes geschrieben:
Habe heute mal nach und nach die Zündkabel der einzelnen Zylinder abgezogen und kurz laufen lassen.
Das Geräusch ist immer noch da. Also würde ich die Pleullager ausschließen.


wieso? klappern lager nur wenn man einen zündfunken hat? auch wenn du den stecker abziehst läuft der entsprechende kolben doch trotzdem mit und folglich klappert auch sein pleuel ja.gif


mfg

sollddie2000

_________________
Man kann vielleicht alles essen, aber nicht alles wissen tongue.gif

DON´T FEED THE TROLL!!
Meine Teileliste, aktualisiert 23.07.2017! Hier klicken!
ECD 2018
Hier anmelden!
User-Profile anzeigen Private Nachricht senden E-Mail senden ICQ-Nummer
commodore77
C-T Lehrling
C-T Lehrling

Dabei seit: 22.11.2013
Beiträge: 23


Auto: CALIBRA 2.0i
Beitrag: 743203 Geschrieben: 18.11.2017 - 11:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

sollddie2000 hat folgendes geschrieben:
commodore77 hat folgendes geschrieben:
Habe heute mal nach und nach die Zündkabel der einzelnen Zylinder abgezogen und kurz laufen lassen.
Das Geräusch ist immer noch da. Also würde ich die Pleullager ausschließen.


wieso? klappern lager nur wenn man einen zündfunken hat? auch wenn du den stecker abziehst läuft der entsprechende kolben doch trotzdem mit und folglich klappert auch sein pleuel ja.gif


mfg

sollddie2000


Laut Werkstatthandbuch ist das eine Methode zum Prüfen der Pleullager, da sie nicht mehr unter Last arbeiten. Zu 100% ausschließen kann man das aber auch nicht.
Wenn das Lager komplett fertig ist, bringt das aber auch nichts. Aber das wäre dann eine ganz andere Geräuschkulisse zwinkern.gif
User-Profile anzeigen Private Nachricht senden
commodore77
C-T Lehrling
C-T Lehrling

Dabei seit: 22.11.2013
Beiträge: 23


Auto: CALIBRA 2.0i
Beitrag: 743510 Geschrieben: 06.12.2017 - 18:09 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich war soeben in der Garage und habe mal die Verkleidung vom Zahnriemen abgenommen.
Der Zeiger der Spannrolle spielt im Leerlauf total verrückt.

Hier ein Video: https://www.youtube.com/watch?v=6DmYJyxPy0c&feature=youtu.be

Gerhört das so?

Im Stillstand ist der Zeiger ca 1,5 cm weiter rechts.

Spannrolle kaputt?
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2017 by Calibra-Team.de - Impressum/Disclaimer - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.065 Sekunden

Wir hatten 319492742 Seitenaufrufe seit unserem Start im April 2002