Navigation
Main
Start
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 26117 registriert!
Registriert heute: 1
Registriert gestern: 2

online Onlinestatistik

Mitglieder Online: 7
Gäste Online: 43
Insgesamt: 50 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc (Safemode)
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Kühlwasserverlust oder Verbrauch.hilfe!

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
CaliV6-24V
C-T Lehrling
C-T Lehrling

Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 297593 Geschrieben: 13.11.2007 - 15:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

habe meinen Calibra V6 (10/1995 Vollausstattung) erst seit ca. 2-3 Wochen im Betrieb. Da der Vorbesitzer keinen Frostschutz drin hatte, habe ich das Wasser abgelassen und dann neues mit Frostschutz eingefüllt, anschließend Motor laufen lassen und bis zur Markierung aufgefüllt. Jedoch bemerke ich jetzt, dass der Kühlwassrstand im Ausgleichsbehälter ca 2-3 cm unter der Markierung ist, d.h. das irgendwie Kühlflüssigkeit abhanden kommt. Motortemperatur immer 90 Gard Celsius, also ok. Heizung wird warm, Öl hat normale Farbe, keine Blasen am Ölmeßstab, überhaupt kein Ölschlamm am Öldeckel, und auch im Motor ist nichts sichtbar, sogar sehr sauber. Im Ausgleichsbehälter ist auch keinerlei Verschutzung oder Ölfilm. Woran kann das liegen? Der Kühlmittelstand sinkt zwar langsam, aber sicher ab.

Vielen Dank!
User-Profile anzeigen Private Nachricht senden ICQ-Nummer





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne dieses kleine Werbebild nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung automatisch.

Registrieren - Login


skater oliver
C-T Kenner
C-T Kenner

Dabei seit: 16.06.2007
Beiträge: 62


Auto: Opel Calibra 2 l 115 PS
Beitrag: 297666 Geschrieben: 13.11.2007 - 20:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Kühlsystem abdrücken!
Geh doch mal in ne Werkstatt und sag die sollen das System auf Dichtheit testen.

1,5 Bar, 5 min warten, danach schauen die wo es rausgedrängt wird.....
User-Profile anzeigen Private Nachricht senden
Mcalibra
C-T Urgestein
C-T Urgestein

Dabei seit: 22.01.2005
Alter: 33
Beiträge: 3490
Danke-Klicks: 9
Wohnort: MC-Hannover
Auto: Audi A8 4.2 V8
Beitrag: 297702 Geschrieben: 13.11.2007 - 22:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Also, du hast das alte wasser abgelassen, neues eingefüllt, laufen lassen, und merkst nun das da weniger drin ist als eingefüllt hast??
Dann füll nochmal nach und fahr paar tage rum...kann sein das sich das system erst mit der zeit richtig entlüftet hat und du deshalb kurz nachm einfüllen einen mysteriösen kühlwasserverlust feststellst... ja.gif

MfG, Micha

_________________


S4, Cali Turbo + alle Vorgänger: http://www.calibra.cc/gallery.php?id=981
User-Profile anzeigen Private Nachricht senden MSN Messenger ICQ-Nummer
CaliV6-24V
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 297712 Geschrieben: 13.11.2007 - 22:59 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Mcalibra,

also...ich habe das Wasser abgelassen, dann neues mit Frostschutz nachgefüllt und den Motor anschließend gestartet. Dann ist der Pegel im Ausgleichsbehälter etwas gesunken und ich habe, währen der Motor lief, bis zur Markierung nachgefüllt. Nun fahre ich ihn schon seit knapp einer Woche und in dieser Zeit ist der Wasserstand im Ausgleichsbehälter ca. 2-3cm bis unter die Markierung abgesunken, d.h. das Absinken passierte nicht aufeinmal, sondern immer wieder ein bisschen.

Woran könnte das liegen?
Muss ich mir Sorgen um die Kopfdichtung machen? (Ich hoffe doch nicht, bin armer Schüler laecheln.gif )


Danke!
MfG
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
Joe Vitarbo
C-T Experte
C-T Experte

Dabei seit: 29.04.2005
Beiträge: 709

Wohnort: D-71384
Auto: Obbl Calibra, Mercedes-Benz C20NE/ C20LET
Beitrag: 297721 Geschrieben: 13.11.2007 - 23:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn der Motor über längere Zeit ohne Kühlerfrostschutz gelaufen ist, wirst du unter Umständen recht bald Probleme mit Kesselstein bekommen. Eventuell solltest du daher das Kühlsystem reinigen.


Leider ist der V6 Motor ein waschechtes Conterganprodukt und gut für mannigfalten Ärger. Deine minimale Undichtigkeit könnte von einem leckenden Ölkühler, einer leckenden Wasserpumpe oder einem undichten Thermostatgehäuse herühren. Teilweise "quellen" auch die hundsmiserablen türkische Kühlwasserschläuche in Krümmernähe auf und sorgen für minimalen Wasseraustritt an den ebenso billigen Federbandschellen.

Daher erst einmal die Einbauorte der Teile gründlich auf Wasserspuren untersuchen und, wie bereits beschrieben, das Kühlsystem abpressen.

Von Produkten wie Kühlerdicht oder Leck- Weg würde ich aber die Finger lassen! Unter Umständen verstopfen Deine Kühlkanäle bzw. Deine Kühlleistung sinkt stark!
User-Profile anzeigen Private Nachricht senden E-Mail senden
CaliV6-24V
C-T Lehrling
C-T Lehrling

Themenstarter
Dabei seit: 22.10.2007
Beiträge: 17

Wohnort: D-51570, Windeck
Auto: Opel Calibra-A C25XE
Beitrag: 297837 Geschrieben: 14.11.2007 - 16:00 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo,

wollte nur kurz sagen, dass mein Problem gelöst ist.
Es war so eine billige Klemmschelle am Ölkühler, diese war total locker und da ist Wasser entwischen. Ist mir aufgefallen, als ich die Motorhaube öffnete und durch die Lamellen der Plastikmotorabdeckung Wasserdampf kam.

Also...Danke nochmal...
Bis dann..
Benni
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
LarryV6
C-T Kenner
C-T Kenner

Dabei seit: 17.03.2007
Alter: 43
Beiträge: 71
Danke-Klicks: 3
Wohnort: D-32457
Auto: Opel Calibra C25XE
Beitrag: 744021 Geschrieben: 09.01.2018 - 06:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

CaliV6-24V hat folgendes geschrieben:
Hallo Mcalibra,

also...ich habe das Wasser abgelassen, dann neues mit Frostschutz nachgefüllt und den Motor anschließend gestartet.
Danke!
MfG


Hallo,

ich habe ein Frage zu dem Thema hier, auch wenn es schon älter ist.
Reicht es beim V6, zum Ablassen des Kühlwasser, den Küherschlauch ab zu ziehen,
der sich auf der Batterieseite auf halber Höhe befindet?
Oder wie bekomme ich soviel Wasser wie moglich raus, damit dann gut gespült werden kann?

Mein V6 sollte eigentlich neues Kühlmittel in drr Winterpause erhalten.
Die Werkstatt, die das letzte mal Zahnriemen und Wasserpumpe gewechselt hat,
kann ich nicht mehr fragen, was die raufgekippt haben.
Die Farbe schwankt zwischen gelb und braun.

Gruß, Lars
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Bilder in diesem Forum in Vollbildansicht öffnen


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2018 by Calibra-Team.de - Impressum | Datenschutzerklärung - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.036 Sekunden

Wir hatten 330317084 Seitenaufrufe seit unserem Start im April 2002