Navigation
Main
Start
Gästebuch
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
C-T.de Aufkleber
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links
Link zu CT

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 25895 registriert!
Registriert heute: 0
Registriert gestern: 1

online Onlinestatistik

Mitglieder Online: 1
Gäste Online: 32
Insgesamt: 33 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Zafira A Z18XE Fehler P0335 Kurbelwellensensor

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Andere Opel & Automarken
AutorNachricht
Matze
Cheffe
Cheffe

Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743106 Geschrieben: 12.11.2017 - 20:01 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Hallo Freunde,

habe hier einen 2002er Z18XE Zafira A mal auf dem Hof, der den Fehler Kurbelwellensensor P-0335 hat.
Problem ist, dass er ewig orgelt bis er anspringt. Läuft dann im Notlauf ganz normal, wenn er dann mal an ist.
Habe den Sensor Kurbelwellensensor gegen einen von Metzger Teilenummer 0902105 getauscht und er sprang sofort an. 10 mal getestet. Springt an und MKL aus.Fehler gelöscht. Problem gehoben. 10 Weitere tests. Alles gut.
Aber: Dann am nächsten Tag das gleiche Spiel plötzlich mit MKL an und Startschwierigkeiten. Wieder FC 0335 drin.

Liegts am Zubehörteil? Ich weiss, am besten Original. Aber laut Google kann das in andere Richtung gehen. Viele haben alles original gewechselt was viel Geld kostet. Also KWS und NWS. Selbes Prob. Schlussendlich Motor-STG im Eimer oder Zahnriemenspannung zu gering. Alles schon durchgelesen.
Oder ists der NWS eigentlich? War ja beim Omega B immer so ein Wechselspiel?

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne diese Werbung hier nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung samt Anzeige automatisch, solange du eingeloggt bist.

Mit freundlicher Lichthupe,
Calibra-Team.de

Registrieren - Login


Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1088
Danke-Klicks: 19
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 743107 Geschrieben: 12.11.2017 - 20:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Die Motorsteuergeräte gehen bei den Motoren sehr gerne mal kaputt kann also sehr gut sein.Irgendwas auffälliges wann er anspringt und wann nicht?Temperaturabhängig?
User-Profile anzeigen Private Nachricht senden E-Mail senden
Matze
Cheffe
Cheffe

Themenstarter
Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743130 Geschrieben: 13.11.2017 - 21:16 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Es ist nicht temperaturabhängig. Tempfühler ist auch Original neu Opel.

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
mariogt18
C-T Urgestein
C-T Urgestein
Dabei seit: 22.02.2005
Alter: 47
Beiträge: 3743
Danke-Klicks: 38
Wohnort: D-06217 Merseburg
Auto: Opel Vectra C Z20NET
Auszeichnungen: 4
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 2)
Beitrag: 743131 Geschrieben: 13.11.2017 - 21:23 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Temperaturfühler kannst beim Z18XE auch ausbauen ändert nichts da der sich die Werte woanders herholt und das Ding so nutzlos ist wie ein Blinddarm. Das einzige was der Tempfühler beim Z8XE macht sinnlos den Fehler 0115 schmeißen. Du kannst den Stecker vom Tempfühler abziehen und der springt trotzdem immer an und läuft ohne MKL und irgendwelchen Problemen. (kannst dich beim ECD 2010 oder 2011 noch an meinem silbernen Vectra B erinnern mit diesem Fehler den du selbst ausgelesen hast?)
Meiner Meinung hört sich dein Problem da ja auch temperaturunabhängig nach NWS an, der muß nicht mal ein Schmiss haben sondern nur nicht mehr richtig in Position sein. Hab mich da auch schonmal zum Krüppel gesucht, da bedarf es echt nicht viel und der spinnt.
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Matze
Cheffe
Cheffe

Themenstarter
Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743153 Geschrieben: 14.11.2017 - 21:44 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

mariogt18 hat folgendes geschrieben:
(kannst dich beim ECD 2010 oder 2011 noch an meinem silbernen Vectra B erinnern mit diesem Fehler den du selbst ausgelesen hast?)


Ja stimmt. Da war was. biggrin.gif

Zitat:
Meiner Meinung hört sich dein Problem da ja auch temperaturunabhängig nach NWS an, der muß nicht mal ein Schmiss haben sondern nur nicht mehr richtig in Position sein. Hab mich da auch schonmal zum Krüppel gesucht, da bedarf es echt nicht viel und der spinnt.


Der NWS wird durch eine Hülse zentriert an der rechten seite und mittels Schraube fixiert. Auf der Linken seite nur Schraube. Da kann nicht viel verrutschen.
Naja ich hab den ausgebaut. Viel von der Isolierung war nicht mehr da und die Drähte teils offen:

image

image


Hab nun einen neuen NWS verbaut von Opel GM:
image

und Fehler gelöscht. Erster Start war bescheiden. Wahrscheinlich mangels syncronisation NWS und KWS. Orgelte ne Weile (5 Sekunden lang) Dann war der Karren an. Und seither springt er wie oben seinerzeit auch wieder sofort an. Bleibt abzuwarten. Das gleiche hatte ich nach KWS-Wechsel ja auch durch wo ich dachte, dass alles ok ist.

Morgen versuch ich nochmal n richtigen grundlosen "Kaltstart".

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<


Zuletzt bearbeitet von Matze am 16.11.2017 - 18:57, insgesamt 2-mal bearbeitet
User-Profile anzeigen Private Nachricht senden E-Mail senden
1 Danke-Klick für diesen Beitrag
mariogt18
C-T Urgestein
C-T Urgestein
Dabei seit: 22.02.2005
Alter: 47
Beiträge: 3743
Danke-Klicks: 38
Wohnort: D-06217 Merseburg
Auto: Opel Vectra C Z20NET
Auszeichnungen: 4
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 2)
Beitrag: 743154 Geschrieben: 14.11.2017 - 22:07 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Schon klar das da nicht viel "verrutschen" kann und war auch nicht so in dem Sinne gemeint. Eher so wie damals bei mir das sich das Teil gelockert hatte bzw. die Metallhülsen hatten sich ausgeleiert aus welchen Gründen auch immer. Nur meine Kabel waren halt noch in Ordnung und der Sonsor auch aber hat halt etwas vibriert.
Aber so wie es aussieht hast ja den Fehler gefunden ja.gif
Blanke Drähte sind bei Sensoren niemals gut!
Aber freut mich das ich dich trotzdem auf die richtige Spur gebracht hab prost.gif
User-Profile anzeigen Private Nachricht senden
Matze
Cheffe
Cheffe

Themenstarter
Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743156 Geschrieben: 15.11.2017 - 07:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

So. Problem bleibt. Sprang kalt morgens wieder nicht an.

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
Vectra-AV6
C-T Großmeister
C-T Großmeister

Dabei seit: 14.11.2006
Beiträge: 1088
Danke-Klicks: 19
Wohnort: D-35606
Auto: Opel Vectra A Z32SE
Beitrag: 743164 Geschrieben: 15.11.2017 - 17:18 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Schonmal probiert das Steuergerät etwas aufzuwärmen obs dann geht?
User-Profile anzeigen Private Nachricht senden E-Mail senden
Matze
Cheffe
Cheffe

Themenstarter
Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743166 Geschrieben: 15.11.2017 - 21:12 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Vectra-AV6 hat folgendes geschrieben:
Schonmal probiert das Steuergerät etwas aufzuwärmen obs dann geht?


Schon probiert. Null Besserung.
hab den LMM in Verdacht derzeit.

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
nr1ebw
C-T Großmeister
C-T Großmeister

Dabei seit: 05.09.2006
Alter: 38
Beiträge: 1536
Danke-Klicks: 61
Wohnort: D-16227
Auto: C20LET / GTX2867 läuft
Auszeichnungen: 1
Spender (Anzahl: 1)
Beitrag: 743169 Geschrieben: 15.11.2017 - 22:58 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wie siehts mit den anderen üblichen verdächtigen aus? Kraftstoffpumpe, BPR, Zündfunke?

_________________
Dipl.-Ing. Fahrzeugtechnik
User-Profile anzeigen Private Nachricht senden
Matze
Cheffe
Cheffe

Themenstarter
Dabei seit: 11.05.2002
Alter: 37
Beiträge: 6808
Danke-Klicks: 127
Wohnort: D-14612 Falkensee
Auto: 3xOpel,1xAudi: 2x Calibra+ 1x A6 Avant + 1x Zafira B CNG
Auszeichnungen: 2
Pokalgewinner (Anzahl: 2)
Beitrag: 743177 Geschrieben: 16.11.2017 - 16:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Nö das geht ja alles sauber. Nur der startmoment ist Murks. Wenn ich den LLM abstecke springt er nach einer Umdrehung perfekt an. Meine Vermutung ging in die richtige Richtung . Werd mal den Stecker zerlegen. Der wurde schon mal nach marderschaden geflickt und getaped.

_________________
Mit freundlicher Lichthupe
Euer Matze

Forum-Supergau: Wenn der Reiner Calmund seinen Spitznamen "Calli" rechtlich schützen lässt...dann haben wir wegen dem Markens- und Namensrecht RICHTIG ein Problem! zwinkern.gif

"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)

---->XOTIX-TEAM.DE!!<----

>Do-It-Yourself< || >Kaufberatung<
User-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge vom vorherigen Thema anzeigen:
  
Social-Network Option:

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2017 by Calibra-Team.de - Impressum/Disclaimer - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.050 Sekunden

Wir hatten 318248646 Seitenaufrufe seit unserem Start im April 2002