Navigation
Main
Start
Gästebuch
Userliste
Userlandkarte
FAQ
Spender
Kontakt

Interactive
Forum
Downloads
Chat
Fanshop
Kalendershop
WAHL-Calibra des Monats
Ergebnisse
Galerie
Kaufberatung
Do-It-Yourself
Prospekte | Medien
Clubs/Vereine
R.I.P.
Event-Kalender
Web-Links
Link zu CT

Special
Calibra-Registrierung
Unsere Facebookgruppe
FOH-Teileliste
Bußgeldrechner
Aktuelle Umfragen


  Wer ist Online ?
Willkommen Gast !

Nickname

Passwort


members Mitgliederstatistik

Insgesamt 25861 registriert!
Registriert heute: 0
Registriert gestern: 3

online Onlinestatistik

Mitglieder Online: 3
Gäste Online: 46
Insgesamt: 49 Fans!

register
Du kannst dich hier kostenfrei registrieren

  Was suchst du?
Komplette Opel Calibra
Calibra Tuningteile
Calibra Ersatzteile
Calibra Zubehörteile
Calibra Felgen / Räder
Calibra Literatur/Handbücher

  Calibra-Community
Unterstützte Projekte
Calibra.cc
CalibraTreffen.info
Calibrachat.de
XotiX-Team.de

  Wir auf Facebook

  Sprache / Language
Die komplette Seite wird hier übersetzt
Calibra-Team.de :: Thema anzeigen - Problem mit Klimaanlage nach Befüllung

  Mehr Optionen wirst Du hier finden, wenn Du eingeloggt/registriert bist!
 FAQFAQ   RegelnBoardregeln  SuchenSuchen   RegistrierenRegistrieren 
Nächstes Thema anzeigen
Vorheriges Thema anzeigen
 Foren-Übersicht » Motor
AutorNachricht
Norvyn
C-T Kenner
C-T Kenner

Dabei seit: 22.04.2016
Alter: 48
Beiträge: 106
Danke-Klicks: 2
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Beitrag: 740719 Geschrieben: 16.06.2017 - 13:47 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Huhu Leute,

ich hab ein komisches Problem mit meiner Klimaanlage.

Gestern hab ich die Klimaanlage mal angemacht, Lampe leuchtet im Schalter, doch es kam nur sehr wenig Kälte raus.
Heute war ich das in der Werkstatt meines Freundes und hab sie dort neu Befüllen lassen (Anlage ist Dicht).
Nach der Befüllung sprang der Kompressor nicht mehr an, auch die Leuchte am Schalter blieb aus.
Leider war der Meister heute nicht in der Werkstatt, und der Geselle konnte halt nur feststellen das der Kompressor nicht läuft.

Hat jemand eine Idee an was das Liegen könnte?
Ich möchte ungern nen neuen Kompressor kaufen, um dann zu sehen das der alte eventuell noch in Ordnung ist.

Über hilfreiche Antworten würde ich mich sehr Freuen.
Eventuell ist es ja nur ne Kleinigkeit die ich nicht kenne.
Hab zum ersten Mal nen Cali mit Klima.

*MFG* Norvyn

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden





: 0 Geschrieben: Back to top



Hallo Besucher,
wir freuen uns, Dich wieder hier begrüßen zu dürfen.
Möchtest Du Calibra-Team.de uneingeschränkt und ohne diese Werbung hier nutzen, benötigst du einen Account.
Die Anmeldung/Registrierung ist völlig kostenlos. Nach erfolgtem Login verschwindet diese Meldung samt Anzeige automatisch, solange du eingeloggt bist.

Mit freundlicher Lichthupe,
Calibra-Team.de

Registrieren - Login


DerMax1993
C-T Lehrling
C-T Lehrling

Dabei seit: 19.09.2016
Beiträge: 11
Danke-Klicks: 2
Wohnort: D-97723
Beitrag: 740723 Geschrieben: 16.06.2017 - 21:19 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Klingt so als wäre zu wenig Druck auf der Anlage und der Druckschalter macht den kompressor nicht an.
Hat der Geselle vielleicht die Maschine falsch bedient?
User-Profile anzeigen Private Nachricht senden
1 Danke-Klick für diesen Beitrag
Norvyn
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 22.04.2016
Alter: 48
Beiträge: 106
Danke-Klicks: 2
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Beitrag: 740724 Geschrieben: 17.06.2017 - 06:05 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Das ist eher Unwahrscheinlich, da er das fast tagtäglich macht.

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
jojo82
Board-Team
Board-Team

Dabei seit: 31.08.2008
Alter: 34
Beiträge: 4965
Danke-Klicks: 36
Wohnort: D-66709 Saarland
Auto: Opel Calibra C25XE, C20LET
Auszeichnungen: 6
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 4)
Beitrag: 740736 Geschrieben: 19.06.2017 - 07:43 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Da gibt es eigentlich nur zwei Möglichkeiten entweder ist zu viel Kühlmittel drin oder zu wenig

_________________
Wer Rechtschreibfehler findet darf sie behalten!!!

alle Angaben nach bestem Wissen und gewissen, aber: keine Garantie / Gewährleistung

Meine Teileliste (unter anderem schwarze Rückleuchten):
http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=78713

Verleihe Zahnriemen-Einstellwerkzeug für V6...
User-Profile anzeigen Private Nachricht senden
Norvyn
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 22.04.2016
Alter: 48
Beiträge: 106
Danke-Klicks: 2
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Beitrag: 740737 Geschrieben: 19.06.2017 - 08:39 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich glaube das sich mein Problem selbst gelöst hat.
Zumindest ging gestern plötzlich die Klimaanlage, warum auch immer sm-NONO.gif

Ich denke ich wird sie nun mal ein Paar tage laufen lassen, ohne sie auszuschalten.
Wer weiss ob ich sie nochmal an bekomme cul.gif

Dennoch wundert es mich doch sehr, das sie erst nicht ging und ohne etwas zu tun doch plötzlich läuft.
Da hat wohl mein Cali ein Eigenleben entwickelt LOL.gif

*MFG* Norvyn

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
jojo82
Board-Team
Board-Team

Dabei seit: 31.08.2008
Alter: 34
Beiträge: 4965
Danke-Klicks: 36
Wohnort: D-66709 Saarland
Auto: Opel Calibra C25XE, C20LET
Auszeichnungen: 6
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 4)
Beitrag: 740738 Geschrieben: 19.06.2017 - 09:28 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Das ist ganz einfach, der Druckschalter hat zwei Druckpunkte einen der bei zu wenig Druck schaltet, und einen der bei zu viel Druck geschaltet.

Wenn jetzt beim Füllen der Druckschalter ausgelöst hat und hängen geblieben ist, was vorkommen kann, dann hat die Klima nicht funktioniert und nun hat sich der Schalter gelöst, eventuell durch vibrationen, Löcher etc. und nun funktioniert die Klima wieder einwandfrei

_________________
Wer Rechtschreibfehler findet darf sie behalten!!!

alle Angaben nach bestem Wissen und gewissen, aber: keine Garantie / Gewährleistung

Meine Teileliste (unter anderem schwarze Rückleuchten):
http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=78713

Verleihe Zahnriemen-Einstellwerkzeug für V6...
User-Profile anzeigen Private Nachricht senden
CalibraTraum
C-T Großmeister
C-T Großmeister

Dabei seit: 27.09.2005
Alter: 33
Beiträge: 1653
Danke-Klicks: 14
Wohnort: D-76889 Vorderweidenthal
Auto: Opel Calibra/Astra C20XE/Z16XE
Auszeichnungen: 2
Spender (Anzahl: 2)
Beitrag: 740739 Geschrieben: 19.06.2017 - 09:31 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Evt. hast du ja doch irgendwo eine Leckage? Anlage wurde (leicht) überfüllt und ist jetzt wieder im soll, womit die Anlage funktioniert.
Kann sein das dein Kreislauf unter Vakuum dicht ist und unter Druck nicht 100%, sowas gibt es.

Meine Vermutung...

Gruß Andreas

_________________
Biete div. Teile
http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&p=722206#722206
User-Profile anzeigen Private Nachricht senden
Norvyn
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 22.04.2016
Alter: 48
Beiträge: 106
Danke-Klicks: 2
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Beitrag: 740746 Geschrieben: 19.06.2017 - 11:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

War heute wieder unterwegs.

Klima läuft einwandfrei.
Auto abgestellt.
Nach 10 Min wieder losgefahren.
Klima geht wieder nicht.

So ein Mist aber auch gruebeln.gif

Nu erstmal die Backen dicht. Werde mich jetzt um meinen Urlaub kümmern und danach weiter schauen.
Am Donnerstag geht's erstmal 3 Wochen nach Thailand biggrin.gif

Dennoch Dankeschön für eure Hilfe.
Ich werd wahrscheinlich dieses Thema nach meinem Urlaub nochmal ausbuddeln müssen.

*MFG* Norvyn

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
torstenT
C-T Lehrling
C-T Lehrling

Dabei seit: 27.07.2015
Beiträge: 14

Wohnort: -42555
Beitrag: 741027 Geschrieben: 06.07.2017 - 00:27 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Erste Vermutung ist derDruckschalter, der läßt sich ja leicht prüfen bei deinem Fruend.
Wenn es ein Leck wäre, sollte der das aber eigentlich auch festgestellt haben.
User-Profile anzeigen Private Nachricht senden
jojo82
Board-Team
Board-Team

Dabei seit: 31.08.2008
Alter: 34
Beiträge: 4965
Danke-Klicks: 36
Wohnort: D-66709 Saarland
Auto: Opel Calibra C25XE, C20LET
Auszeichnungen: 6
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 4)
Beitrag: 741030 Geschrieben: 06.07.2017 - 06:24 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Es kann auch der Schalter im Armaturenbrett sein, das hatte ich auch mal, einfach ein paar mal ein und ausschalten und schon wird es wieder schön kalt...

_________________
Wer Rechtschreibfehler findet darf sie behalten!!!

alle Angaben nach bestem Wissen und gewissen, aber: keine Garantie / Gewährleistung

Meine Teileliste (unter anderem schwarze Rückleuchten):
http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=78713

Verleihe Zahnriemen-Einstellwerkzeug für V6...
User-Profile anzeigen Private Nachricht senden
gsi87
C-T Lehrling
C-T Lehrling

Dabei seit: 01.06.2010
Beiträge: 10

Wohnort: D-28816
Auto: Opel Calibra Cliff Edition 2,5 V6
Beitrag: 741105 Geschrieben: 10.07.2017 - 17:54 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich tippe auch auf den Schalter. Diese geben mit der Zeit gerne mal den Geist auf.
Auch die Beleuchtung der Schalter geht gerne kaputt, sie schalten aber dann trotzdem noch durch.
User-Profile anzeigen Private Nachricht senden
svennonk
C-T Großmeister
C-T Großmeister

Dabei seit: 30.12.2004
Beiträge: 1386
Danke-Klicks: 60
Wohnort: D-Schleswig-Holstein
Auto: Opel Calibra Cliff
Auszeichnungen: 4
Spender (Anzahl: 4)
Beitrag: 741126 Geschrieben: 11.07.2017 - 17:34 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Ich habe ein ähnliches Problem bei meinem XEV.

Neuer Kompressor + Dichtungen drin (Druckprobe beim FOH hatte ergeben, dass nur der Kompressor undicht ist).

Der Kompressor läuft, Schalter leuchtet auch nur kommt trotz neuer 900 Gramm Befüllung kaum kalte Luft raus.

Hat da jemand ne Idee?

_________________
Nur mit Cliff Duschgel in Wagenfarbe zwinkern.gif
User-Profile anzeigen Private Nachricht senden
Sash
C-T Urgestein
C-T Urgestein

Dabei seit: 27.12.2005
Beiträge: 2932
Danke-Klicks: 11
Wohnort: D-83128
Auto: Opel 3x Calibra C20NE / XE / LET
Auszeichnungen: 2
Dauerauftrag (Anzahl: 1) Spender (Anzahl: 1)
Beitrag: 741133 Geschrieben: 12.07.2017 - 01:20 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

svennonk hat folgendes geschrieben:
Ich habe ein ähnliches Problem bei meinem XEV.

Neuer Kompressor + Dichtungen drin (Druckprobe beim FOH hatte ergeben, dass nur der Kompressor undicht ist).

Der Kompressor läuft, Schalter leuchtet auch nur kommt trotz neuer 900 Gramm Befüllung kaum kalte Luft raus.

Hat da jemand ne Idee?


Trockner(patrone) und/oder Kondensator auch gewechselt ?

_________________
Ich liebe den Calibra, es ist einfach "mein Auto".

Golf wird nicht gefahren, sondern gespielt !!

Das Gute am Internet ist, jeder kann mitmachen, das Dumme daran, jeder macht mit.

Fahrzeughistorie: VW Polo 1, Peugeot 305,VW Polo 1,VW Scirocco 2,VW Derby 1,VW Jetta 2,Calibra C20XE,Corsa A (Winter),Corsa A (Winter),Astra F Caravan, Calibra C20XE (Sommer, Alltag), Calibra C20NE (Winter),Calibra C20LET (Sommer, Spassauto)
User-Profile anzeigen Private Nachricht senden ICQ-Nummer
jojo82
Board-Team
Board-Team

Dabei seit: 31.08.2008
Alter: 34
Beiträge: 4965
Danke-Klicks: 36
Wohnort: D-66709 Saarland
Auto: Opel Calibra C25XE, C20LET
Auszeichnungen: 6
ECD 2013 Support (Anzahl: 1) Spender (Anzahl: 1) Supporter (Anzahl: 4)
Beitrag: 741134 Geschrieben: 12.07.2017 - 06:38 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Wenn nur der Kompressor defekt ist muss der Kondensator nicht getäuscht werden..

Der Trockner sollte hingegen immer getauscht werden wenn das System geöffnet wurde...

_________________
Wer Rechtschreibfehler findet darf sie behalten!!!

alle Angaben nach bestem Wissen und gewissen, aber: keine Garantie / Gewährleistung

Meine Teileliste (unter anderem schwarze Rückleuchten):
http://www.calibra-team.de/modules.php?name=Forums&file=viewtopic&t=78713

Verleihe Zahnriemen-Einstellwerkzeug für V6...
User-Profile anzeigen Private Nachricht senden
Norvyn
C-T Kenner
C-T Kenner

Themenstarter
Dabei seit: 22.04.2016
Alter: 48
Beiträge: 106
Danke-Klicks: 2
Wohnort: D-38173 Landkreis Wolfenbüttel
Auto: Opel Calibra 2,5 V6
Beitrag: 741307 Geschrieben: 19.07.2017 - 09:36 Antworten mit Zitat Sende EINEN Danke-Klick für diesen Beitrag Back to top

Frisch aus dem Urlaub zurück, und die Klimaanlage macht nix mehr heul.gif
Ich glaub ich werd im Winter den Kompressor, Trockner und den Kondensator wechseln.
Am Schalter liegt es definitiv nicht, hab 4 Stück, alle getestet. Die sind heile.

Jetzt muss ich erstmal den Zahnriemen machen, der ist mir wesentlich wichtiger als kalte Luft im Cali biggrin.gif


*MFG* Norvyn

_________________
Fahre niemals schneller, als dein Schutzengel fliegen kann.
Meiner hat Superzündis verbaut, nach seiner Aussage, hält er locker mit bis 360KM/H.
Also mach ich mir erstmal keine Sorgen laecheln.gif
User-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:
  
Social-Network Option:

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Danke an © 2001-2017 für die Entwicklung des "Boardmotors"
Design, Portierung und Specials des Forums by Calibra-Team.de


© 2002-2017 by Calibra-Team.de - Impressum/Disclaimer - Partner-Login
Design by Matze & Mario-A

Seite generiert in 0.063 Sekunden

Wir hatten 317017890 Seitenaufrufe seit unserem Start im April 2002